<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="La 20e édition de l'action de la Croix-Rouge a fait moins bien qu'en 2013. Les colis seront distribués dès fin janvier." />
		<title>Suisse: L'action 2x Noël récolte quelque 66'000 paquets -   Suisse - lematin.ch</title>
		<meta property="og:url" content="http://www.lematin.ch/suisse/action-2x-noel-recolte-66000-paquets/story/31023988" />
		<meta property="og:description" content="La 20e édition de l'action de la Croix-Rouge a fait moins bien qu'en 2013. Les colis seront distribués dès fin janvier." />
		<meta property="og:title" content="L'action 2x Noël récolte quelque 66'000 paquets" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/3/1/0/31023988/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="lematin.ch/" />
		<meta property="fb:app_id" content="188734271214193" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/3/1/0/31023988/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta name="google-site-verification" content="EOvnBve_hSHOZ9O8vkV6MW53S2XgVz0Nx3CT9_xj36A" />

<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />
<script src="http://files.newsnetz.ch/scripts/jquery-1.11.1.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-1.7.1.min.js" type="text/javascript"></script>
<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0/styles/sprites.css?v=147">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=183">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=183"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1484144514" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1484144514" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1484144514" type="text/css" />

<script src="http://files.newsnetz.ch/scripts/jquery.carousel.min.js" type="text/javascript"></script>
<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/fr_fr/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=216"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=178" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.lematin.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=167" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=209" type="text/javascript"></script>
<script src="http://files.newsnetz.devlocal/scripts/dimension_watcher.js"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v4.css?v=1484144514" type="text/css" />
<!--<link rel="stylesheet" href="http://files.newsnetz.ch/css/LM_styles_v4.css?v=1484144514" type="text/css" />-->
<link rel="stylesheet" href="http://files.newsnetz.ch/css/font-awesome.min.css?v=1484144514" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/WCH_fontsStyles.css?v=1484144514" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/LM_styles_v5.css?v=1484144514" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1484144514" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1484144514" type="text/css" />
<![EndIf]-->
<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_fr.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javacript"></script>

<script type="text/javascript" src="http://files.newsnetz.ch/scripts/ch.newsnetz.ui/diashow2.js?v=85"></script>

<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox_fr.min.js?v3"></script>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" />

<script type="text/javascript" src="http://files.newsnetz.ch/scripts/wch_redesign.min.js?v3"></script>
<script type="text/javascript"  src="http://files.newsnetz.ch/scripts/sharing_article.js?v=1" ></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/scriptlms.js?v2"></script>

<script src="http://files.newsnetz.ch/scripts/sharing_article.js?v=1" type="text/javacript"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.mask.min.js"></script>

<script type="text/javascript" src="http://files.newsnetz.ch/scripts/wch_logic_on_ad.js"></script>

<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON"-->'>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>

    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-T6HVTJ');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "31023988",
        premium = "0",
        pageType = "article",
        category = "suisse",
        subcategory = "default";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var tatmParams = {storyid: 31023988};
            TATM.init("fr-lematin.ch","suisse/default", tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
		<script type="text/javascript">
			var mmKey1 = "L-action-2x-Noel-recolte-quelque-66000-paquets";
			var mmKey2 = "";
			var mmKey3 = "suisse";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=4690 kanalname=suisse key=L-action-2x-Noel-recolte-quelque-66000-paquets key 3=suisse cust=53 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: lematin.ch // Page: Suisse // Placement: LM-Suisse-Skyscraper-(160x600) (3514783) // created at: Dec 13, 2011 7:25:03 PM-->
<script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514783/0/154/ADTECH;loc=100;target=_blank;key=L-action-2x-Noel-recolte-quelque-66000-paquets+key2+suisse+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514783/0/154/ADTECH;loc=300;key=L-action-2x-Noel-recolte-quelque-66000-paquets+key2+suisse+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514783/0/154/ADTECH;loc=300;key=L-action-2x-Noel-recolte-quelque-66000-paquets+key2+suisse+article" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

<!-- TAGS LMD -->
<script type="text/javascript">
	var _troq = _troq || [];
	_troq.push(['tagid', '6549097-7d0f694d95f65d14c86106c27d6d547f']);

	(function () {
		var ts = document.createElement('script');
		ts.type = 'text/javascript';
		ts.async = true;
		ts.src = '//mmtro.com/tro.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ts, s);
	})();
</script>
			<!-- werbung ende -->
			
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>
<!-- facebook_api_fr_all -->
<link href="http://files.newsnetz.ch/maillage_femina_bilan/dist/styles/main.css" rel="stylesheet" type="text/css">
<script  src="http://files.newsnetz.ch/maillage_femina_bilan/dist/scripts/main.min.js" type="text/javascript" defer ></script>
<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>




<!--script src="http://qiva.lematin.ch/org/lematin/lematin.js" type="text/javascript"></script-->
<!--script src="http://qiva.lematin.ch/resources/js/iframeResizer.min.js"></script-->

<script type="text/javascript">
	var onReCaptloadCallback = function() {
		$(".recapt_elements").each(function(indx){
			$(this).empty();
			$(this).attr("widget_id",
				grecaptcha.render(this.id, {
					'sitekey' : '6LdrWBYTAAAAAHpsQItUrZGQz_Vm5MsB65-bl8fS'
				})
			);
		});
	};
</script>




        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "lematin.ch" -->
<!-- Source: /controltag?confid=KVqV0mdq&site=lematin.ch&edit=1 -->
<!-- END Krux Controltag -->
    
    <script src="http://files.newsnetz.ch/scripts/wch_article_red.js" type="text/javascript"></script>
    <script src="http://files.newsnetz.ch/scripts/wch_redesign.min.js?v3" type="text/javascript"></script>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v4.css?v=1484144514" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/font-awesome.min.css?v=1484144514" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/LM_styles_v5.css?v=1484144514" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/custom.flexslider.css?v=1484144514" type="text/css" />    
</head>
<body onload="setAdsOnLoad()">  

    

<div id="mainContainer">
	

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/lematin/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/lematin/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"suisse?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/lematin/suisse" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://lematin.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://lematin.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"suisse?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://lematin.wemfbox.ch/cgi-bin/ivw/CP/suisse" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="lematin//CP//suisse";</script>
				<script language="Javascript" src="http://lematin.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
	<!-- GOOGLE ANALYTICS -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	if (typeof(_gat) == 'object') {
		var pageTracker = _gat._getTracker("UA-1755881-1");
		pageTracker._setDomainName("lematin.ch");
		pageTracker._initData();
		pageTracker._trackPageview();
		var secondTracker = _gat._getTracker("UA-431029-7");
		secondTracker._setDomainName("none");
		secondTracker._setAllowLinker(true);
		secondTracker._initData();
		secondTracker._trackPageview();
	}
</script>

	
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://lematin.ch/suisse/L-action-2x-Noel-recolte-quelque-66000-paquets/story/31023988/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://lematin.ch/suisse/L-action-2x-Noel-recolte-quelque-66000-paquets/story/31023988/1/pixel.gif?nocache=1484153076" width="1" height="1"/>
				</noscript>
			</div>
		

    <div id="headerWrapper">

        <header>
    <div id="topNav">
    <span class="TopLeft">
		<div id="dateUpdated"><span id="headerDate">Mercredi 11 janvier 2017</span><span class="headerDateSeparator"> | </span><em>Dernière mise à jour</em> 17:12</div>  
		<span class="clear"></span>
	</span>
	
    <ul class="reporter_mobile">
        <li>
            <a href="services/contact/Reporter-mobile/story/11848690">Reporter mobile</a>
        </li>
        <li>
            <a href="https://abo.lematin.ch/">Abonnement</a>
        </li>
    </ul>
    <span class="topRight">
        <ul>
            <li><a href="http://www.lematindimanche.ch">Le Matin Dimanche</a></li>
            <li><a href="http://www.femina.ch">Femina</a></li>
            <li><a href="http://www.bilan.ch">Bilan</a></li>
        </ul>
        <ul>
            <li><a href="http://www.car4you.ch/?utm_source=Newsnet&utm_medium=Link&utm_campaign=Integration_Front">Auto</a></li>
            <li><a href="http://www.homegate.ch/fr?a=default&l=default&utm_source=nn_lem&utm_medium=liim&utm_term=ies&utm_campaign=partn_f">Immo</a></li>
            <li><a href="http://www.lematin.ch/marche/emplois/">Emploi</a></li>
            <li><a href="http://epaper.tamedia.ch/Default.aspx?product=TTM&edition=Teletop/?utm_source=lm&utm_medium=header&utm_campaign=linking">Teletop</a></li>
        </ul>
    </span>
   
</div>


<script>
window.loginState = 2;
var tmpRequest = $.ajax({
    type: "HEAD",
    async: true,
    cache: false,
    url: 'http://www.lematin.ch/extern/payment.tmpl'+'?1='+Math.random(),
    beforeSend: function(xhr) {
        return xhr.setRequestHeader("X-Cache-Control", "no-cache");
    },
    success: handleResponse
});

function handleResponse(message) {
    var userInfo = $.parseJSON(tmpRequest.getResponseHeader("C1-User-Info"));
    if (window.location.toString().indexOf("devlocal") > 1) {
        userInfo = {first_name : 'Andreas', last_name : 'Müller', title : 'Mr', login : 'andreas.mueller@tamedia.ch'};
    }

    if(userInfo!=null) {
        window.loginState = 1;
        if (userInfo.last_name && userInfo.last_name !== '-') {
            $('#name_button_paywall').text( userInfo.first_name + ' ' + userInfo.last_name);
        } else {
            $('#name_button_paywall').text('Bonjour, '+userInfo.login);
        }
        
        $(document).ready(function() {
            $('#logout_button_paywall').show();
            $('#abo_button_paywall').hide();
            $('#login_button_paywall').hide();
            $('#name_button_paywall').show();
            $('#myabo_button_paywall').show();
            $('#logout_button_paywall').show();
        });
    } else {
        window.loginState = 0;
        $(document).ready(function() { 
            $('#abo_button_paywall').show();
            $('#login_button_paywall').show();
            $('#name_button_paywall').hide();
            $('#myabo_button_paywall').hide();
            $('#logout_button_paywall').hide();
        });
    }
}
</script>


    <div id="main_header">
        <div class="left">
            <a href="http://www.lematin.ch"><img src="/images/logos/LogoGross.png" id="mainLogo" alt="Le Matin" style="display:inline;"/>

            </a>
			
  	<div id="mainSubfeatures">
  	                   
  			<div class="subfeaturebox">
  				
  				<p>
  					<a href="http://www.lematindusoir.ch" title="" >
  						<img src="http://files.newsnetz.ch/skybox/9/7/97545_pic.png?time=1484132415" alt="" /><span class='antenna'></span>
  					</a>
  				</p>
  			</div>
  			
			</div>	
            <!-- <a href="http://www.lematin.ch/qiva/profil"><img class="headAutoPromo" src="http://www.lematin.ch/qiva/qiva-header3.png" style="width: auto;top:14px; padding-left: 0px; position: absolute;">
            </a> -->
			
            <div class="login_area">
                <span class="search"><i class="fa fa-icon-name"></i><a href="/services/suche/index.html">RECHERCHE</a></span>
                <span class="epaper">
                    <a href="http://epaper.lematin.ch">E-paper</a>
                </span>
            </div>
        </div>    
        
        <div class="meteo">
            <span id="headerWetter">
                <a href="http://www.lematin.ch/meteo/situation-generale/" title="Météo"><img src="http://www.lematin.ch/images/wetter/wetterikons_front2/k_34.png"/> 4°</a>
            </span>
        </div>
    </div>
    <div class="clear"></div>
    <nav id="mainNav">
        <a href="http://www.lematin.ch" class="fa fa-home fa-2x"></a>
        <ul>
            <li class="active" id="suisse"><a class="active " href="http://www.lematin.ch/suisse/" >
		                  Suisse
		                </a></li><li id="sports">  <a href="http://www.lematin.ch/sports/" >
  		                    Sports
  		                  </a></li><li id="faits-divers">  <a href="http://www.lematin.ch/faits-divers/" >
  		                    Faits Divers
  		                  </a></li><li id="monde">  <a href="http://www.lematin.ch/monde/" >
  		                    Monde
  		                  </a></li><li id="people">  <a href="http://www.lematin.ch/people/" >
  		                    People
  		                  </a></li><li id="loisirs">  <a href="http://www.lematin.ch/loisirs/" >
  		                    Loisirs
  		                  </a></li><li id="societe">  <a href="http://www.lematin.ch/societe/" >
  		                    Société
  		                  </a></li><li id="economie">  <a href="http://www.lematin.ch/economie/" >
  		                    Économie
  		                  </a></li><li id="high-tech">  <a href="http://www.lematin.ch/high-tech/" >
  		                    High-Tech
  		                  </a></li><li id="auto-moto">  <a href="http://www.lematin.ch/auto-moto/" >
  		                    Auto
  		                  </a></li><li id="sante-environnement">  <a href="http://www.lematin.ch/sante/" >
  		                    Santé
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Plus</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.sexup.ch" target="_blank">Charme</a></li>
					  <li><a href="http://www.lematin.ch/services/vision/" >Nos suppléments</a></li>
					  <li><a href="http://www.lematin.ch/meteo" >Météo</a></li>
					  <li><a href="http://www.lematin.ch/latest_horoscope.html" >Horoscope</a></li>
					  <li><a href="http://www.lematin.ch/services/blogs/Blogs/story/25682109" >Blogs</a></li>
					  <li><a href="http://www.lematin.ch/services/concours/" >Concours</a></li>
					  <li><a href="http://cinemas.lematin.ch/" >Cinéma</a></li>
					  <li><a href="http://sorties.lematin.ch/" >Agendas</a></li>
					  <li><a href="http://www.lematin.ch/services/divers/Offres-speciales-du-matin-/story/21875543" >Shopping</a></li>
					  <li><a href="http://www.lematin.ch/services/inforoute/Inforoute/story/22992628" >Inforoute</a></li>
					  <li><a href="http://www.lematin.ch/services/mobile/Mobile/story/26804785" >Mobile - iPad</a></li>
					  <li><a href="http://www.lematin.ch/services/abo/Abo/story/16586750" >Abonnements</a></li>
					  <li><a href="http://www.lematin.ch/wingit" >Sortir</a></li>
					  <li><a href="http://www.lematin.ch/comparatif-de-prix/" >Comparatif</a></li>
					  <li><a href="http://www.lematin.ch/services/Comparis-Assurance-Auto/story/19302158?utm_source=LeMatin&utm_medium=banner&utm_campaign=kk-herbst-2016-fr&utm_content=desktopmobile-navigation" >Comparis Assurance Auto</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </nav>
    <div id="subnavigation">
        <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.lematin.ch/suisse/galeries.html" >Images</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
    </div> 

</header>
             <!-- A réactiver
             <script type="text/javascript">
                if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                    document.getElementById('mainLogo').src = "/images/logos/LogoGross2x.png";}
            </script>
            <noscript>
                <img src="/images/logos/LogoGross.png" id="mainLogo" alt="Le Matin" />
            </noscript> -->
        
    </div>
    <script>window.articleLegacyId = 31023988;</script> 
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "L-action-2x-Noel-recolte-quelque-66000-paquets";
			var mmKey2 = "";
			var mmKey3 = "suisse";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=4690 kanalname=suisse key=L-action-2x-Noel-recolte-quelque-66000-paquets key 3=suisse cust=53 -->
			<div id="wideBoard">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: lematin.ch // Page: Suisse // Placement: LM-Suisse-WideBoard-5 x 1 (3787715) // created at: May 9, 2012 4:12:11 PM-->
<script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3787715/0/1357/ADTECH;loc=100;target=_blank;key=L-action-2x-Noel-recolte-quelque-66000-paquets+key2+suisse+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3787715/0/1357/ADTECH;loc=300;key=L-action-2x-Noel-recolte-quelque-66000-paquets+key2+suisse+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3787715/0/1357/ADTECH;loc=300;key=L-action-2x-Noel-recolte-quelque-66000-paquets+key2+suisse+article" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"  class="cat4684">				
				
				
				<div id="mainColLeft">
					
					<h1 class="standard"> <span class="keyword">Suisse</span> L'action 2x Noël récolte quelque 66'000 paquets</h1>				
					<h3>La 20e édition de l'action de la Croix-Rouge a fait moins bien qu'en 2013. Les colis seront distribués dès fin janvier.</h3>
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/3/1/0/31023988/4/topelement.jpg" id="articlefeature" alt="La préparation d'un colis de 2x Noël." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			La préparation d'un colis de 2x Noël. <nobr>Image: Keystone</nobr></p>
						
					</div>
					<div class="socialLinks">
							<div class="storyInfo">
								
								<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-31023988-51").each(function(){  
					    var dStartTime = new Date(2017, 1, 11, 15, 54, 0);						
							ShowTime(dStartTime, "aktualisiert-31023988-51", "Mis à jour il y a 1 minute", "Mis à jour il y a [minute] minutes", "Mis à jour à 15h54", "11.01.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-31023988-51"></span> </time>
							</div>
							 <div class="commentShare">
					<div class="BDCstory-social-count" data-storyid="31023988">
						
					
					0
					
					<a class="lmShare" target="_blank" href="http://twitter.com/intent/tweet?status=L'action 2x Noël récolte quelque 66'000 paquets+http://www.lematin.ch/31023988">
						<div class="twitter"></div>
					</a>
					
					<a class="lmShare" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.lematin.ch/31023988&title=L'action 2x Noël récolte quelque 66'000 paquets">
						<div class="facebook"></div>
					</a>

					<a class="lmShare" target="_blank" href="https://plus.google.com/share?url=http://www.lematin.ch/31023988">
						<div class="googleplus"></div>
					</a>
					
					
						<a class="lmShare" href="#TB_inline?height=180&width=390&inlineId=emailForm&modal=false" class="thickbox">
							<div class="email"></div>
							<div id="emailForm" style="display:none;">
								
        <form id="articleMailForm" style="" action="/notemail_red.html" method="POST">	
		    <input type="hidden" name="mailType" value="art" />
			<input type="hidden" name="id" value="31023988" />
			<h4 class="contextBoxTitle">Envoyer par e-mail</h4>
			<p>
				<label for="rMail">Envoyer à*</label>
				<input class="field" name="rMail" id="rMail"/>
			</p>
			<p>
				<label for="sMail">Votre adresse e-mail*</label>
				<input class="field" name="sMail" id="sMail"/>
			</p>
			<input class="button" value="Envoyer" name="sendMail" type="submit" /></p>
		</form>	
		<div id="MailInfo"  style="display:none">
			<p>Votre email a été envoyé.</p>
			<p><a href="#" class="infoClose"></a></p>
		</div>	
						</a>
					</div>
				</div> 
				</div>
							
					</div>
					
					
					<div id="aside">
					<!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=31023988|-->
						

						
						
						<div id="feedbackBox">
							
		<h4>Signaler une erreur</h4>
		<p>
			Vous voulez communiquer un
			<a href="mailto:">renseignement</a>
			ou vous avez rep&eacute;r&eacute; une
			<a href="javascript:;" id="korrekturBoxToogle">erreur</a>?
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Orthographe</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Ponctuation</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammaire</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Erreur factuelle</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technique</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Votre adresse email*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Description de l'erreur*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="envoyer" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">Veuillez SVP entrez une adresse e-mail valide
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "L'action 2x Noël récolte quelque 66'000 paquets", email: email, type: type, storyId: "31023988"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script>
						</div>
					</div>
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	L'action 2x Noël a permis de recueillir cette année près de 66'000 colis, un résultat en baisse depuis 2013. Les paquets seront distribués aux bénéficiaires en Suisse et en Europe de l'est dès la fin du mois de janvier.</p><p>Quelque 64'000 paquets cadeaux ont été envoyés par la poste à l'opération 2x Noël durant les Fêtes ou ont été directement déposés auprès de la <a href="https://www.2xweihnachten.ch/fr/choisissez-votre-colis-cadeau" target="_blank">Croix-Rouge suisse (CRS)</a>. S'y ajoutent 500 colis qui ont été commandés par le biais de Coop@home ou qui ont été directement livrés à l'oeuvre d'entraide par le géant orange.</p><p>La 20e édition de l'action a été marquée par un changement significatif, indique mercredi la Croix-Rouge suisse dans un communiqué. A côté des vrais paquets, les donateurs offrent toujours plus de colis virtuels.</p><p><b>Les cadeaux virtuels ont la cote</b></p><p>Ceux-ci ont été commandés et payés à 1600 reprises sur internet. La valeur totale des cadeaux virtuels s'élève à 170'000 francs. Cette somme sera utilisée pour acheter de la nourriture en Arménie, en Biélorussie, en Bosnie-Herzégovine et en Bulgarie.</p><p>Les denrées alimentaires seront distribuées par le biais des filiales de la Croix-Rouge présentes dans ces pays. De cette manière, cela évite de transporter la marchandise dans des camions à travers l'Europe. <span class="idcode">(ats/nxp)</span></p><span class="publishedDate">(Créé: 11.01.2017, 16h24)</span>
						
					</div>
				</div>				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-31023988-51").each(function(){  
					    var dStartTime = new Date(2017, 1, 11, 15, 54, 0);						
							ShowTime(dStartTime, "aktualisiert-31023988-51", "Mis à jour il y a 1 minute", "Mis à jour il y a [minute] minutes", "Mis à jour à 15h54", "11.01.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-31023988-51"></span> </time>
						</div>
					</div>
					
					<!-- Sidelinecachename mainColRight: sideline1_suisse_story --><div class="clear"></div><div class="pollBox teaserEditorialContent">
						<div class="teaserEditorialContent">
                        <hr>
						<h4 class="title">Sondage</h4>
                   		<div class="boxExclusiv" id="pollbox_34375">
						<div class="infobox pollbox" id="poll_sideline34375">
	
	<p class="question">Voir Barack Obama quitter la Maison Blanche vous inquiète-t-il?</p>
	
	<p id="message_sideline34375" class="question message"></p>
	    <div id="pollContainer_sideline34375" class="pollContainer">
		<form action="#" method="post" name="voteForm_sideline34375">
			<input type="text" style="display: none" id="check_it_sideline34375" value="" />
			
				<label for="answer1_34375"><input type="radio" name="vote_sideline34375" id="answer1_34375" value="1" onclick="document.getElementById('voteButton_sideline34375').disabled=''" /> Oui</label><br />
			
				<label for="answer2_34375"><input type="radio" name="vote_sideline34375" id="answer2_34375" value="2" onclick="document.getElementById('voteButton_sideline34375').disabled=''" /> Non</label><br />
			
			<button type="button" name="voteButton_sideline34375" disabled="disabled" id="voteButton_sideline34375" onclick="voteIt_sideline34375();">Voter</button>
		</form>
	    </div>
	    <div id="pollContainer_result_sideline34375" class="pollContainer" style="display: none">

	     
	     	<p class="resultAnswer">Oui</p>
		   	<div class="voteBar">
		   	<div class="widthResult">
			     <div style="width: 60.0%">&nbsp;</div>
			</div>
			<span>60.0%</span>
		   	</div>
	     
	     	<p class="resultAnswer">Non</p>
		   	<div class="voteBar">
		   	<div class="widthResult">
			     <div style="width: 40.0%">&nbsp;</div>
			</div>
			<span>40.0%</span>
		   	</div>
	     
	     
	        <p class="resultAnswer">2562 votes  au total</p>
	     
	   </div>
	   <div id="pollContainer_result_sideline34375" class="pollContainer" style="display: none">
	
	       
	       	  <p class="resultAnswer">Oui</p>
		     <div class="voteBar">
		     	  <div class="widthResult">
			       <div style="width: 60.0%">&nbsp;</div>
			  </div>
			  <span>60.0%</span>
		     </div>
		
	       	  <p class="resultAnswer">Non</p>
		     <div class="voteBar">
		     	  <div class="widthResult">
			       <div style="width: 40.0%">&nbsp;</div>
			  </div>
			  <span>40.0%</span>
		     </div>
		
		
		   <p class="resultAnswer">2562 votes  au total</p>
		
	   </div>
	<div id="statistics34375"></div>
	
</div>

<script type="text/javascript">
function trackPoll() {
	document.getElementById("statistics34375").innerHTML = "<img src='"+WEMF+"/poll?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' /><img src='"+WEMF2+"/poll?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />"
	pageTracker._trackPageview();
	secondTracker._trackPageview(); 
	document.getElementById("statistics34375").innerHTML += '<img src="/poll/34375/pixel.gif?nocache=1280733869" width="1" height="1" />';
}

function voteIt_sideline34375() {
	var theVote = document.getElementById('vote_sideline34375');
	var checked = 0;
	for (i=0; i < document.voteForm_sideline34375.vote_sideline34375.length; i++) {
		if (document.voteForm_sideline34375.vote_sideline34375[i].checked) {
	    	checked = document.voteForm_sideline34375.vote_sideline34375[i].value;
	    	break;
	    }
	} 

	if(checked && document.getElementById('check_it_sideline34375').value == '') {
		
		// var myRequest = new Request({
		// 			url: '/ajax/tags.html?action=addVote&poll_id=34375&answer_id=' + checked, method: 'get', 
		// 			onSuccess: result_sideline34375, 
		// 			headers: {'X-Request': 'JSON'}
		// 		}).send();
			

		$.ajax({
	         url: '/ajax/tags.html?action=addVote&poll_id=34375&answer_id=' + checked,
	         type: "GET",
	         beforeSend: function(xhr){xhr.setRequestHeader('X-Request', 'JSON');},
	         success: result_sideline34375
	      });


		trackPoll();
	}
}

function result_sideline34375(json) {
	var json = eval("(" + json + ")"); 
	if(json.success === true) {
		poll_place_cookie_sideline34375();
		document.getElementById('pollContainer_sideline34375').innerHTML = '';
		for(var i = 0; i < json.answers.length; i++) {
			var item = json.answers[i];
			var label = document.createElement('p');
			label.appendChild(document.createTextNode(item.answer));
			document.getElementById('pollContainer_sideline34375').appendChild(label);
			label.className = 'resultAnswer';

			var bar = document.createElement('div');
			document.getElementById('pollContainer_sideline34375').appendChild(bar);
			bar.className = 'voteBar';
			bar.innerHTML = '<div class="widthResult"><div style="width:' + item.percents + '%;"></div></div>';
			var spanTag = document.createElement("span");
			spanTag.innerHTML = item.percents + '%';
			bar.appendChild(spanTag);
		}
		var anum = document.createElement('p');
		document.getElementById('pollContainer_sideline34375').appendChild(anum);
		anum.className = 'resultAnswer';
		anum.innerHTML = '<span  id="pollAnswersNumber_sideline34375">2563</span>  votes  au total';
	}

	document.getElementById('message_sideline34375').innerHTML = json.message;
}

</script>
<script type="text/javascript">
/* 
   Functions to read/write a client-side cookie. 
   A cookie is placed when voting ends up successfully (see function result_VIEW_POLLID()) ...
*/
function poll_place_cookie_sideline34375(){
	 return (typeof $.cookie == 'function') ? $.cookie("poll_sideline34375", "1", { expires: 1, path: '/' }) : false;
}
function poll_check_cookie_sideline34375(){
	 return (typeof $.cookie == 'function' && $.cookie("poll_sideline34375")) ? true : false;
}
</script>

<script type="text/javascript">
/* 
   Script switching the content from 'formular' to 'result' when client-side cookie for the current poll is defined
*/
if (poll_check_cookie_sideline34375() ){
   document.getElementById('pollContainer_sideline34375').innerHTML = document.getElementById('pollContainer_result_sideline34375').innerHTML; 
} else {
   document.getElementById('pollContainer_result_sideline34375').innerHTML='';
}
</script>



						</div></div>
					<div class="clear"></div></div>

		<script type="text/javascript">
			var mmKey1 = "L-action-2x-Noel-recolte-quelque-66000-paquets";
			var mmKey2 = "";
			var mmKey3 = "suisse";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=4690 kanalname=suisse key=L-action-2x-Noel-recolte-quelque-66000-paquets key 3=suisse cust=53 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: lematin.ch // Page: Suisse // Placement: LM-Suisse-Rectangle-(300x250) (3514754) // created at: Dec 13, 2011 6:48:34 PM-->
<script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514754/0/170/ADTECH;loc=100;target=_blank;key=L-action-2x-Noel-recolte-quelque-66000-paquets+key2+suisse+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514754/0/170/ADTECH;loc=300;key=L-action-2x-Noel-recolte-quelque-66000-paquets+key2+suisse+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514754/0/170/ADTECH;loc=300;key=L-action-2x-Noel-recolte-quelque-66000-paquets+key2+suisse+article" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
	<!--<a href="#"><img src="/images/demo/button-post2.png" alt="" /></a>-->

<div class="clear"></div><div class="pollBox teaserEditorialContent">
						<div class="teaserEditorialContent">
                        <hr>
						<h4 class="title">Sondage</h4>
                   		<div class="boxExclusiv" id="pollbox_34359">
						<div class="infobox pollbox" id="poll_sideline34359">
	
	<p class="question">Dépensez-vous beaucoup d'argent lors des soldes?</p>
	
	<p id="message_sideline34359" class="question message"></p>
	    <div id="pollContainer_sideline34359" class="pollContainer">
		<form action="#" method="post" name="voteForm_sideline34359">
			<input type="text" style="display: none" id="check_it_sideline34359" value="" />
			
				<label for="answer1_34359"><input type="radio" name="vote_sideline34359" id="answer1_34359" value="1" onclick="document.getElementById('voteButton_sideline34359').disabled=''" /> Oui, je craque chaque année</label><br />
			
				<label for="answer2_34359"><input type="radio" name="vote_sideline34359" id="answer2_34359" value="2" onclick="document.getElementById('voteButton_sideline34359').disabled=''" /> Non, on est fauché après les fêtes</label><br />
			
			<button type="button" name="voteButton_sideline34359" disabled="disabled" id="voteButton_sideline34359" onclick="voteIt_sideline34359();">Voter</button>
		</form>
	    </div>
	    <div id="pollContainer_result_sideline34359" class="pollContainer" style="display: none">

	     
	     	<p class="resultAnswer">Oui, je craque chaque année</p>
		   	<div class="voteBar">
		   	<div class="widthResult">
			     <div style="width: 16.1%">&nbsp;</div>
			</div>
			<span>16.1%</span>
		   	</div>
	     
	     	<p class="resultAnswer">Non, on est fauché après les fêtes</p>
		   	<div class="voteBar">
		   	<div class="widthResult">
			     <div style="width: 83.9%">&nbsp;</div>
			</div>
			<span>83.9%</span>
		   	</div>
	     
	     
	        <p class="resultAnswer">1861 votes  au total</p>
	     
	   </div>
	   <div id="pollContainer_result_sideline34359" class="pollContainer" style="display: none">
	
	       
	       	  <p class="resultAnswer">Oui, je craque chaque année</p>
		     <div class="voteBar">
		     	  <div class="widthResult">
			       <div style="width: 16.1%">&nbsp;</div>
			  </div>
			  <span>16.1%</span>
		     </div>
		
	       	  <p class="resultAnswer">Non, on est fauché après les fêtes</p>
		     <div class="voteBar">
		     	  <div class="widthResult">
			       <div style="width: 83.9%">&nbsp;</div>
			  </div>
			  <span>83.9%</span>
		     </div>
		
		
		   <p class="resultAnswer">1861 votes  au total</p>
		
	   </div>
	<div id="statistics34359"></div>
	
</div>

<script type="text/javascript">
function trackPoll() {
	document.getElementById("statistics34359").innerHTML = "<img src='"+WEMF+"/poll?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' /><img src='"+WEMF2+"/poll?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />"
	pageTracker._trackPageview();
	secondTracker._trackPageview(); 
	document.getElementById("statistics34359").innerHTML += '<img src="/poll/34359/pixel.gif?nocache=1280733869" width="1" height="1" />';
}

function voteIt_sideline34359() {
	var theVote = document.getElementById('vote_sideline34359');
	var checked = 0;
	for (i=0; i < document.voteForm_sideline34359.vote_sideline34359.length; i++) {
		if (document.voteForm_sideline34359.vote_sideline34359[i].checked) {
	    	checked = document.voteForm_sideline34359.vote_sideline34359[i].value;
	    	break;
	    }
	} 

	if(checked && document.getElementById('check_it_sideline34359').value == '') {
		
		// var myRequest = new Request({
		// 			url: '/ajax/tags.html?action=addVote&poll_id=34359&answer_id=' + checked, method: 'get', 
		// 			onSuccess: result_sideline34359, 
		// 			headers: {'X-Request': 'JSON'}
		// 		}).send();
			

		$.ajax({
	         url: '/ajax/tags.html?action=addVote&poll_id=34359&answer_id=' + checked,
	         type: "GET",
	         beforeSend: function(xhr){xhr.setRequestHeader('X-Request', 'JSON');},
	         success: result_sideline34359
	      });


		trackPoll();
	}
}

function result_sideline34359(json) {
	var json = eval("(" + json + ")"); 
	if(json.success === true) {
		poll_place_cookie_sideline34359();
		document.getElementById('pollContainer_sideline34359').innerHTML = '';
		for(var i = 0; i < json.answers.length; i++) {
			var item = json.answers[i];
			var label = document.createElement('p');
			label.appendChild(document.createTextNode(item.answer));
			document.getElementById('pollContainer_sideline34359').appendChild(label);
			label.className = 'resultAnswer';

			var bar = document.createElement('div');
			document.getElementById('pollContainer_sideline34359').appendChild(bar);
			bar.className = 'voteBar';
			bar.innerHTML = '<div class="widthResult"><div style="width:' + item.percents + '%;"></div></div>';
			var spanTag = document.createElement("span");
			spanTag.innerHTML = item.percents + '%';
			bar.appendChild(spanTag);
		}
		var anum = document.createElement('p');
		document.getElementById('pollContainer_sideline34359').appendChild(anum);
		anum.className = 'resultAnswer';
		anum.innerHTML = '<span  id="pollAnswersNumber_sideline34359">1862</span>  votes  au total';
	}

	document.getElementById('message_sideline34359').innerHTML = json.message;
}

</script>
<script type="text/javascript">
/* 
   Functions to read/write a client-side cookie. 
   A cookie is placed when voting ends up successfully (see function result_VIEW_POLLID()) ...
*/
function poll_place_cookie_sideline34359(){
	 return (typeof $.cookie == 'function') ? $.cookie("poll_sideline34359", "1", { expires: 1, path: '/' }) : false;
}
function poll_check_cookie_sideline34359(){
	 return (typeof $.cookie == 'function' && $.cookie("poll_sideline34359")) ? true : false;
}
</script>

<script type="text/javascript">
/* 
   Script switching the content from 'formular' to 'result' when client-side cookie for the current poll is defined
*/
if (poll_check_cookie_sideline34359() ){
   document.getElementById('pollContainer_sideline34359').innerHTML = document.getElementById('pollContainer_result_sideline34359').innerHTML; 
} else {
   document.getElementById('pollContainer_result_sideline34359').innerHTML='';
}
</script>



						</div></div>
					<div class="clear"></div></div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 92496 --><p class="publiTitle">Paid Post</p><div class="publiBox"><h5 class="1"><a href="/vente/publireportage/De-l-argent-comptant-plutot-que-des-cadeaux-bonus/story/18052376" title="wee fait la différence">wee fait la différence</a></h5><a  href="/vente/publireportage/De-l-argent-comptant-plutot-que-des-cadeaux-bonus/story/18052376" title=""><img src="http://files.newsnetz.ch/teaser/1/3/teaser92496_element133386.jpg?time=1484152695" alt="" /></a> <a  href="/vente/publireportage/De-l-argent-comptant-plutot-que-des-cadeaux-bonus/story/18052376" title="">  <span class="">Chez wee on économise de l'argent et on gagne du cash à chaque achat.</span></a></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 93439 --><a  href="/suisse/suisse-romande/Une-famille-russe-decimee-dans-un-grave-accident/story/14759956" title="Une famille russe décimée dans un grave accident"><img src="http://files.newsnetz.ch/teaser/1/3/teaser93439_element134587.jpg?time=1484152695" alt="Une famille russe décimée dans un grave accident" /></a> <h5 class="1"><a href="/suisse/suisse-romande/Une-famille-russe-decimee-dans-un-grave-accident/story/14759956" title="Une famille russe décimée dans un grave accident">Une famille russe décimée dans un grave accident</a></h5><a  href="/suisse/suisse-romande/Une-famille-russe-decimee-dans-un-grave-accident/story/14759956" title="">  <span class="iconArticle">Un couple a perdu la vie, samedi, au-dessus de Martigny. Deux adolescents ont été grièvement blessés. </span></a>
				<p class="clear"></p>
			</div><div class="teaserEditorialContent">
  	 					
		<!-- start WirtschaftSideline5th -->
					
		<!-- end WirtschaftSideline5th -->
		
    				</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 93253 --><a  href="/suisse/Referendum-contre-l-initiative-antiimmigration/story/25057005" title="Référendum contre l'initiative anti-immigration"><img src="http://files.newsnetz.ch/teaser/1/3/teaser93253_element134359.jpg?time=1484152695" alt="Référendum contre l'initiative anti-immigration" /></a> <h5 class="1"><a href="/suisse/Referendum-contre-l-initiative-antiimmigration/story/25057005" title="Référendum contre l'initiative anti-immigration">Référendum contre l'initiative anti-immigration</a></h5><a  href="/suisse/Referendum-contre-l-initiative-antiimmigration/story/25057005" title="">  <span class="iconArticle">Un politologue a lancé mercredi un référendum contre la loi d'application de l'initiative anti-immigration.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 92841 --><p class="publiTitle">Publicité</p><div class="publiBox"><h5 class="1"><!-- local.ch schweiz w-ch --></h5>  <span class=""><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5902489/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1" style="display:none;">
<iframe src="https://www.localsearch.ch/widgets/search.html?locale=fr&format=thin" name="localch" width="220" height="200" align="center" scrolling="no" marginheight="0" marginwidth="0" frameborder="0" style="margin-left: 34px;"></iframe><div class="local_footer" style="text-align:center;"><a href="https://www.local.ch/de" style="display: inline-block; margin: 10px 15px 15px; color: #009ee3; height: 30px;" rel="nofollow" target="_blank">Powered by local.ch</a></div></span></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 92925 --><a  href="/people/Souriez-vous-etes-croque/story/17676320" title="Souriez, vous êtes croqué!"><img src="http://files.newsnetz.ch/teaser/1/3/teaser92925_element133943.jpg?time=1484152695" alt="Souriez, vous êtes croqué!" /></a> <h5 class="1"><a href="/people/Souriez-vous-etes-croque/story/17676320" title="Souriez, vous êtes croqué!">Souriez, vous êtes croqué!</a></h5><a  href="/people/Souriez-vous-etes-croque/story/17676320" title="">  <span class="iconArticle">Découvrez les personnalités romandes comme vous ne les avez jamais vues chaque lundi à 17h sur lematindusoir.ch</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 92835 --><a  href="/culture/Le-top-6-des-videos-du-Matin-les-plus-vues-cette-annee/story/22713776" title="Le top 6 des vidéos du «Matin» les plus vues cette année"><img src="http://files.newsnetz.ch/teaser/1/3/teaser92835_element133839.jpg?time=1484152695" alt="Le top 6 des vidéos du «Matin» les plus vues cette année" /></a> <h5 class="1"><a href="/culture/Le-top-6-des-videos-du-Matin-les-plus-vues-cette-annee/story/22713776" title="Le top 6 des vidéos du «Matin» les plus vues cette année">Le top 6 des vidéos du «Matin» les plus vues cette année</a></h5><a  href="/culture/Le-top-6-des-videos-du-Matin-les-plus-vues-cette-annee/story/22713776" title="">  <span class="iconArticle">Un Rocco Siffredi qui se livre sans pudeur, un Messmer qui hypnotise une salle de 4000 personnes: voici le palmarès 2016.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 12596 --><p class="publiTitle">Services</p><div class="publiBox"><h5 class="1"><a href="/meteo/situation-generale/" title=""><!-- Météo LM+TDG+24H--></a></h5><a  href="/meteo/situation-generale/" title=""><img src="http://files.newsnetz.ch/teaser/1/8/teaser12596_element18519.jpg?time=1484152695" alt="" /></a> <a  href="/meteo/situation-generale/" title="">  <span class="iconArticle">Consultez la météo</span></a></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 92677 --><a  href="/suisse/Plus-de-500-plaintes-contre-des-chauffeurs-Uber/story/29096441" title="Plus de 500 plaintes contre des chauffeurs Uber"><img src="http://files.newsnetz.ch/teaser/1/3/teaser92677_element133643.jpg?time=1484152695" alt="Plus de 500 plaintes contre des chauffeurs Uber" /></a> <h5 class="1"><a href="/suisse/Plus-de-500-plaintes-contre-des-chauffeurs-Uber/story/29096441" title="Plus de 500 plaintes contre des chauffeurs Uber">Plus de 500 plaintes contre des chauffeurs Uber</a></h5><a  href="/suisse/Plus-de-500-plaintes-contre-des-chauffeurs-Uber/story/29096441" title="">  <span class="iconArticle">De plus en plus de chauffeurs du service de réservation de voitures UberPop sont pris dans des contrôles de police. </span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 92213 --><a  href="/suisse/suisse-romande/Une-meute-de-loups-photographiee-en-Valais/story/20867816" title="Une meute de loups photographiée en Valais"><img src="http://files.newsnetz.ch/teaser/1/3/teaser92213_element133005.jpg?time=1484152695" alt="Une meute de loups photographiée en Valais" /></a> <h5 class="1"><a href="/suisse/suisse-romande/Une-meute-de-loups-photographiee-en-Valais/story/20867816" title="Une meute de loups photographiée en Valais">Une meute de loups photographiée en Valais</a></h5><a  href="/suisse/suisse-romande/Une-meute-de-loups-photographiee-en-Valais/story/20867816" title="">  <span class="iconArticle">Quatre individus ont été immortalisés dernièrement dans la région d'Augstbord.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 14645 --><p class="publiTitle">Services</p><div class="publiBox"><h5 class="1"><a href="http://cinemas.lematin.ch/" title="Cinéma ">Cinéma <!--LM--></a></h5><a target='_blank' href="http://cinemas.lematin.ch/" title=""><img src="http://files.newsnetz.ch/teaser/2/1/teaser14645_element21231.jpg?time=1484152695" alt="" /></a> <a target='_blank' href="http://cinemas.lematin.ch/" title="">  <span class="iconLink">Sorties et bandes-annonces</span></a></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 91363 --><a  href="http://www.lematindusoir.ch" title=""><img src="http://files.newsnetz.ch/teaser/1/3/teaser91363_element131911.jpg?time=1484152695" alt="" /></a> <a  href="http://www.lematindusoir.ch" title="">  <span class=""></span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 91577 --><a  href="/suisse/Les-Suisses-mangent-trop-et-pas-sainement/story/23093029" title="Les Suisses mangent trop et pas sainement"><img src="http://files.newsnetz.ch/teaser/1/3/teaser91577_element132201.jpg?time=1484152695" alt="Les Suisses mangent trop et pas sainement" /></a> <h5 class="1"><a href="/suisse/Les-Suisses-mangent-trop-et-pas-sainement/story/23093029" title="Les Suisses mangent trop et pas sainement">Les Suisses mangent trop et pas sainement</a></h5><a  href="/suisse/Les-Suisses-mangent-trop-et-pas-sainement/story/23093029" title="">  <span class="iconArticle">Près d'une personne sur deux est en surpoids. La population ne mange pas non plus assez de fruits et légumes.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 65099 --><div style="border: 1px solid rgba(128, 128, 128, 0.51);padding-left: 5px;"><p style="font-weight: 800;">S'INSCRIRE À LA NEWSLETTER</p><br/>

Recevez l'actualité quotidienne du "Matin", ainsi que ses offres exclusives.
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//tamedia.us2.list-manage.com/subscribe/post?u=0758126db031b8c114391f86c&id=cf7b2dd5fe" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group">
    <strong>Choisissez vos newsletters </strong>
    <ul><li><input type="checkbox" value="1" name="group[6893][1]" id="mce-group[6893]-6893-0"><label for="mce-group[6893]-6893-0"> Actualité quotidienne</label></li>
<li><input type="checkbox" value="2" name="group[6893][2]" id="mce-group[6893]-6893-1"><label for="mce-group[6893]-6893-1"> Shopping et offres exclusives</label></li>
<li><input type="checkbox" value="4" name="group[6893][4]" id="mce-group[6893]-6893-2"><label for="mce-group[6893]-6893-2"> Le Matin du Soir</label></li>
</ul>
</div>
	<div id="mce-responses">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0758126db031b8c114391f86c_cf7b2dd5fe" tabindex="-1" value=""></div>
    <div ><input type="submit" value="S'inscrire" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: FR
 */
$.extend($.validator.messages, {
        required: "Ce champ est requis.",
        remote: "Veuillez remplir ce champ pour continuer.",
        email: "Veuillez entrer une adresse email valide.",
        url: "Veuillez entrer une URL valide.",
        date: "Veuillez entrer une date valide.",
        dateISO: "Veuillez entrer une date valide (ISO).",
        number: "Veuillez entrer un nombre valide.",
        digits: "Veuillez entrer (seulement) une valeur numérique.",
        creditcard: "Veuillez entrer un numéro de carte de crédit valide.",
        equalTo: "Veuillez entrer une nouvelle fois la même valeur.",
        accept: "Veuillez entrer une valeur avec une extension valide.",
        maxlength: $.validator.format("Veuillez ne pas entrer plus de {0} caractères."),
        minlength: $.validator.format("Veuillez entrer au moins {0} caractères."),
        rangelength: $.validator.format("Veuillez entrer entre {0} et {1} caractères."),
        range: $.validator.format("Veuillez entrer une valeur entre {0} et {1}."),
        max: $.validator.format("Veuillez entrer une valeur inférieure ou égale à {0}."),
        min: $.validator.format("Veuillez entrer une valeur supérieure ou égale à {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div>

				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 91231 --><a  href="/suisse/Notre-prevoyance-recule-face-a-celle-des-autres-pays/story/21029312" title="Notre prévoyance recule face à celle des autres pays"><img src="http://files.newsnetz.ch/teaser/1/3/teaser91231_element131727.jpg?time=1484152695" alt="Notre prévoyance recule face à celle des autres pays" /></a> <h5 class="1"><a href="/suisse/Notre-prevoyance-recule-face-a-celle-des-autres-pays/story/21029312" title="Notre prévoyance recule face à celle des autres pays">Notre prévoyance recule face à celle des autres pays</a></h5><a  href="/suisse/Notre-prevoyance-recule-face-a-celle-des-autres-pays/story/21029312" title="">  <span class="iconArticle">Le système de prévoyance suisse perd du terrain en comparaison internationale.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 90969 --><a  href="/suisse/Etesvous-pour-une-sortie-du-nucleaire-d-ici-2029/story/12425387" title="Êtes-vous pour une sortie du nucléaire d'ici 2029?"><img src="http://files.newsnetz.ch/teaser/1/3/teaser90969_element131407.jpg?time=1484152695" alt="Êtes-vous pour une sortie du nucléaire d'ici 2029?" /></a> <h5 class="1"><a href="/suisse/Etesvous-pour-une-sortie-du-nucleaire-d-ici-2029/story/12425387" title="Êtes-vous pour une sortie du nucléaire d'ici 2029?">Êtes-vous pour une sortie du nucléaire d'ici 2029?</a></h5><a  href="/suisse/Etesvous-pour-une-sortie-du-nucleaire-d-ici-2029/story/12425387" title="">  <span class="iconArticle">Le 27 novembre, les Suisses se prononcent sur l'initiative des Verts. Participez à notre sondage!</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 31824 --><p class="publiTitle">Suppl. partenaire</p><div class="publiBox"><h5 class="1"><a href="http://www.lematin.ch/services/vision/" title="Vision Le Matin">Vision Le Matin<!--VISION LM--></a></h5><a target='_blank' href="http://www.lematin.ch/services/vision/" title=""><img src="http://files.newsnetz.ch/teaser/4/4/teaser31824_element44184.jpg?time=1484152695" alt="" /></a> <a target='_blank' href="http://www.lematin.ch/services/vision/" title="Sur notre site thématique "Vision", retrouvez l'actualité, des nouveautés et conseils pour prendre soin de votre vue ">  <span class="iconLink">Sur notre site thématique "Vision", retrouvez l'actualité, des nouveautés et conseils pour prendre soin de votre vue </span> </a></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 91105 --><a  href="/suisse/Les-dix-domaines-skiables-les-plus-chers-sont-en-Suisse/story/26955818" title="Les dix domaines skiables les plus chers sont en Suisse"><img src="http://files.newsnetz.ch/teaser/1/3/teaser91105_element131571.jpg?time=1484152695" alt="Les dix domaines skiables les plus chers sont en Suisse" /></a> <h5 class="1"><a href="/suisse/Les-dix-domaines-skiables-les-plus-chers-sont-en-Suisse/story/26955818" title="Les dix domaines skiables les plus chers sont en Suisse">Les dix domaines skiables les plus chers sont en Suisse</a></h5><a  href="/suisse/Les-dix-domaines-skiables-les-plus-chers-sont-en-Suisse/story/26955818" title="">  <span class="iconArticle">Mais contrairement à ce qui est constaté au reste de l'Europe, la majorité des stations helvétique n'augmentent pas leurs tarifs.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 91101 --><a  href="/suisse/Les-policiers-peuvent-pieger-des-pedophiles/story/10327706" title="Les policiers peuvent piéger des pédophiles"><img src="http://files.newsnetz.ch/teaser/1/3/teaser91101_element131567.jpg?time=1484152695" alt="Les policiers peuvent piéger des pédophiles" /></a> <h5 class="1"><a href="/suisse/Les-policiers-peuvent-pieger-des-pedophiles/story/10327706" title="Les policiers peuvent piéger des pédophiles">Les policiers peuvent piéger des pédophiles</a></h5><a  href="/suisse/Les-policiers-peuvent-pieger-des-pedophiles/story/10327706" title="">  <span class="iconArticle">Le Tribunal fédéral estime qu'un policier se faisant passer pour un mineur ne nécessite aucune autorisation judiciaire.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 14659 --><p class="publiTitle">Contact</p><div class="publiBox"><h5 class="1">Service clients <!--LM--></h5>  <span class=""><p style="font-size:12px; color:#333; font-weight:normal; padding-left:10px;">
<b>Abonnement et renseignements</b><br />
  
  <b><a rel="shadowbox;width=1000;height=570" href="https://secureself.tamedia.ch/form/index.php?type=lms">Nous contacter</a></b> <br />
  lu-ve 8h-12h / 13h30-17h<br/>
  Tél. 0842 833 833, 
  Fax 021 349 31 69<br/>
  <b>Depuis l'étranger:</b> +41 21 349 31 91<br/>
  <b>Adresse postale:</b><br/> 
  Le Matin, Service clients, CP, 1001 Lausanne<br/>
</p></span></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 91097 --><a  href="/suisse/Les-vaches-mises-au-regime-light/story/17020081" title="Les vaches mises au régime light?"><img src="http://files.newsnetz.ch/teaser/1/3/teaser91097_element131563.jpg?time=1484152695" alt="Les vaches mises au régime light?" /></a> <h5 class="1"><a href="/suisse/Les-vaches-mises-au-regime-light/story/17020081" title="Les vaches mises au régime light?">Les vaches mises au régime light?</a></h5><a  href="/suisse/Les-vaches-mises-au-regime-light/story/17020081" title="">  <span class="iconArticle">Nourrir les vaches avec de l'herbe allégée réduirait les émissions de gaz dues à leurs flatulences.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 91111 --><a  href="/suisse/Une-assurance-contre-les-seismes-ne-servirait-a-rien/story/15411282" title="Une assurance contre les séismes ne servirait à rien"><img src="http://files.newsnetz.ch/teaser/1/3/teaser91111_element131577.jpg?time=1484152695" alt="Une assurance contre les séismes ne servirait à rien" /></a> <h5 class="1"><a href="/suisse/Une-assurance-contre-les-seismes-ne-servirait-a-rien/story/15411282" title="Une assurance contre les séismes ne servirait à rien">Une assurance contre les séismes ne servirait à rien</a></h5><a  href="/suisse/Une-assurance-contre-les-seismes-ne-servirait-a-rien/story/15411282" title="">  <span class="iconArticle">Une commission du National estime qu'une assurance fédérale contre les tremblements de terre n'a pas d'utilité.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 46313 --><p class="publiTitle">Suppl. partenaire</p><div class="publiBox"><h5 class="1"><a href="http://www.lematin.ch/services/vision/" title="Santé visuelle des enfants ">Santé visuelle des enfants <!--TEASER VISION LM--></a></h5><a target='_blank' href="http://www.lematin.ch/services/vision/" title=""><img src="http://files.newsnetz.ch/teaser/6/6/teaser46313_element66333.jpg?time=1484152695" alt="" /></a> <a target='_blank' href="http://www.lematin.ch/services/vision/" title="">  <span class="iconLink">Les signes qui doivent alerter</span></a></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 90611 --><a  href="/suisse/suisse-romande/Un-promoteur-vaudois-ose-le-loyer-aux-encheres/story/24189699" title="Un promoteur vaudois ose le loyer aux enchères"><img src="http://files.newsnetz.ch/teaser/1/3/teaser90611_element130947.jpg?time=1484152695" alt="Un promoteur vaudois ose le loyer aux enchères" /></a> <h5 class="1"><a href="/suisse/suisse-romande/Un-promoteur-vaudois-ose-le-loyer-aux-encheres/story/24189699" title="Un promoteur vaudois ose le loyer aux enchères">Un promoteur vaudois ose le loyer aux enchères</a></h5><a  href="/suisse/suisse-romande/Un-promoteur-vaudois-ose-le-loyer-aux-encheres/story/24189699" title="">  <span class="iconArticle">Roland Morisod lance une mise à prix inversée pour louer ses appartements. L’Asloca dénonce le système.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 90416 --><a  href="/suisse/L-UDC-veut-torpiller-la-reforme-2020-de-lAVS/story/25630845" title="L'UDC veut torpiller la réforme 2020 de l'AVS"><img src="http://files.newsnetz.ch/teaser/1/3/teaser90416_element130698.jpg?time=1484152695" alt="L'UDC veut torpiller la réforme 2020 de l'AVS" /></a> <h5 class="1"><a href="/suisse/L-UDC-veut-torpiller-la-reforme-2020-de-lAVS/story/25630845" title="L'UDC veut torpiller la réforme 2020 de l'AVS">L'UDC veut torpiller la réforme 2020 de l'AVS</a></h5><a  href="/suisse/L-UDC-veut-torpiller-la-reforme-2020-de-lAVS/story/25630845" title="">  <span class="iconArticle">Le Conseil national prévoit dès lundi un débat-fleuve de quatre jours sur la réforme de l'AVS.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 62543 -->
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 90144 --><a  href="/monde/Au-cur-d-un-reseau-de-passeurs-de-lErythree-a-la-Suisse/story/26834041" title="Au cœur d’un réseau de passeurs, de l’Erythrée à la Suisse"><img src="http://files.newsnetz.ch/teaser/1/3/teaser90144_element130338.jpg?time=1484152695" alt="Au cœur d’un réseau de passeurs, de l’Erythrée à la Suisse" /></a> <h5 class="1"><a href="/monde/Au-cur-d-un-reseau-de-passeurs-de-lErythree-a-la-Suisse/story/26834041" title="Au cœur d’un réseau de passeurs, de l’Erythrée à la Suisse">Au cœur d’un réseau de passeurs, de l’Erythrée à la Suisse</a></h5><a  href="/monde/Au-cur-d-un-reseau-de-passeurs-de-lErythree-a-la-Suisse/story/26834041" title="">  <span class="iconArticle">La police italienne a démantelé un réseau érythréen de passeurs. L’enquête montre comment l’organisation fonctionne. </span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 86872 -->  <span class=""><style type="text/css">.afterPosterAd{clear:both;} .beforePosterAd{overflow:visible;overflow-x:visible;} .boxExclusiv li.iconNone img{height:auto!important;width:auto!important;}
 </style> <a href="/shopping"><img src="http://files.newsnetz.ch/_nn/vitrine/home_LMShopping2.jpg" title="Offres spéciales - Les idées sont là !" alt="Offres spéciales - Pour s'offrir ou pour offrir, les idées sont là !"></a></span>
				<p class="clear"></p>
			</div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-01-11 17:38:35 - 6 - suisse - 2017-01-11 17:38:35 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 92841 --><p class="publiTitle">Publicité</p><div class="publiBox"><h5 class="1"><!-- local.ch schweiz w-ch --></h5>  <span class=""><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5902489/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1" style="display:none;">
<iframe src="https://www.localsearch.ch/widgets/search.html?locale=fr&format=thin" name="localch" width="220" height="200" align="center" scrolling="no" marginheight="0" marginwidth="0" frameborder="0" style="margin-left: 34px;"></iframe><div class="local_footer" style="text-align:center;"><a href="https://www.local.ch/de" style="display: inline-block; margin: 10px 15px 15px; color: #009ee3; height: 30px;" rel="nofollow" target="_blank">Powered by local.ch</a></div></span></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>

				<div class="clear"></div>					

				
			
				
				<div id="mainColBottom">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					<div class="commentsBox left">
						<div class="clear"></div><div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "L-action-2x-Noel-recolte-quelque-66000-paquets";
			var mmKey2 = "";
			var mmKey3 = "suisse";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=3 | 2 werbeart=Billboard kanal=4690 kanalname=suisse key=L-action-2x-Noel-recolte-quelque-66000-paquets key 3=suisse cust=53 -->
			<div id="billboardAd">
<span class="labelAd">Publicit&eacute;</span>
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: lematin.ch // Page: Suisse // Placement: LM-Suisse-Billboard-(2x1) (3514705) // created at: Jan 27, 2016 4:30:37 PM-->
<script src="http://files.newsnetz.ch/scripts/ad_lazyload.js"></script>
<div class="billboardAdContainer"  data-id="3514705"></div>
</div>
			<!-- werbung ende -->
			</div>
		<script type="text/javascript">
			var ULTIMEDIA_mdtk = "01910366";
			var ULTIMEDIA_target = "ultimedia_wrapper";
			var ULTIMEDIA_date = "20170111";// Insérez ici la date ou la date de mise à jour de l'article Exemple:20141112
			var ULTIMEDIA_async = false;
		</script>
		<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
	
				<span class="entireCommentFormTop"></span>
				
				<span class="entireCommentForm">
				<div id="deleteAccount"></div>
				<div id="commentFormSubContainer">
		<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>  
	
			<script type="text/javascript">
				$(document).ready(function(){
					
			$("#fbFormN_telephone").mask("XZWYYYYYYY", {
				placeholder: "Téléphone*"
				,translation: {
					0: {pattern: /\d/},
					A: {pattern: /[A-Za-z0-9]/},
					S: {pattern: /[A-Za-z]/},
					Y: {pattern: /[0-9]/},
					X: {pattern: /[0]/},
					Z: {pattern: /[7]/},
					W: {pattern: /[1,2,3,4,5,6,7,8,9]/}
				}
			});
		
			$("#fbFormN_telephone_change").mask("XZWYYYYYYY", {
				placeholder: "Téléphone*"
				,translation: {
					A: {pattern: /[A-Za-z0-9]/},
					S: {pattern: /[A-Za-z]/},
					Y: {pattern: /[0-9]/},
					X: {pattern: /[0]/},
					Z: {pattern: /[7]/},
					W: {pattern: /[1,2,3,4,5,6,7,8,9]/}
				}
			});
		
			$("#fbFormN_email").mask("A", {
				placeholder: "Adresse e-mail*"
				,translation: {
					"A": { pattern: /[\w@\-.+]/, recursive: true }
				}
			});
		
			$("#fbFormN_email_phone_chnage").mask("A", {
				placeholder: "Adresse e-mail*"
				,translation: {
					"A": { pattern: /[\w@\-.+]/, recursive: true }
				}
			});
		
				});
			</script>
		
		<div id="fb-root"></div>
		<script language="javascript">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</script>
        
  
  <h3 id="kommentarTitle_form" class="kommentarTitle ">Publier un nouveau commentaire</h3> <div id="commentInfo_Notice">
		<p class="smallPrint"> <b> Attention, une nouvelle procédure est en place. Vous devez vous inscrire ou mettre à niveau votre profil </b> </br> "Le Matin" aime les débats. Mais trop d'abus ont lieu dans les forums. La politique pour commenter un sujet a  changé. Vous devez créer un compte utilisateur ou compléter votre profil existant  avec un numéro de téléphone mobile (vous n'en avez pas? envoyez une demande à l'adresse commentaire@lematin.ch). Nous vous prions d’utiliser votre nom complet. Les fausses identités seront bannies. Nous refusons les messages haineux, diffamatoires, racistes ou xénophobes, les menaces, incitations à la violence ou autres injures. Merci de penser que de nombreuses personnes vous lisent. Et bon débat!<br/>
			<span class="signature">La rédaction</span></p>
			</div>
 <div id="commentInfo_noFb"  style="display:none">
 	
 			<h4 id="commentSent">Commentaire envoyé</h4>
 			<p class="smallPrint" style="font-weight: bold;">replyText_red</p>
		
 </div>

 <div id="commentInfo_Fb"  style="display:none">
		<p class="smallPrint" style="font-weight: bold;">Merci pour votre contribution.</p>
		
 </div> 

 
        <div class="textarea">  
            <textarea style="margin-top: 1em;" cols="20" rows="2" id="fbForm_message" class="comment_form_input" name="fbForm_message" onClick="loginDrop();" onKeyDown="textCounter('fbForm_message','fbForm_message_count', 400);" onKeyUp="textCounter('fbForm_message','fbForm_message_count', 400);" onfocus="$(this).parents('.textarea:first').addClass('focus');" onblur="$(this).parents('.textarea:first').removeClass('focus');"></textarea><div id="messageBox" class="notice"></div><div style="display: none;" id="commentError_message">
                                        <p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer un commentaire.</p>
            </div>

            <p id="fbForm_message_count_class" class="charCounter">Caractères restants: <input size="3" maxlength="3" type="text" id="fbForm_message_count" name="commentform" value="400" readonly /></p>
         </div>
         <script type="text/javascript">
         	jQuery(function() {
         		jQuery("#fbForm_message").val("Laisser un commentaire");
         	});
         </script>
    

<div id ="commentform">
<span id="disclaimerConfirm" style="">
				<p class="charCounter">
				<input type="checkbox" name="disclaimerConfirmBtn" value="0" id="disclaimerConfirmBtn">
					J'ai lu et j'accepte <a href="/services/divers/La-charte-des-commentaires/story/12390423" class="disclaimerButton" target="_blank">la Charte des commentaires.</a>
				</p>		
			</span>
			

	
	<input id="fbForm_uri" type="hidden" value="/suisse/action-2x-noel-recolte-66000-paquets/story/31023988" name="fbForm_uri"> 
	<input id="fbForm_storyId" type="hidden" value="31023988" name="fbForm_storyId">
	<input id="fbForm_customerId" type="hidden" value="53" name="fbForm_customerId">
	<input id="fbForm_ip" type="hidden" value="66.249.79.118, 198.143.34.81" name="fbForm_ip">
	<input id="fbForm_msgID" type="hidden" value="0" name="fbForm_msgID">
	
	<div id="commentLogin" style="display:none;">

	
		 <!-- if logged to FB -->
		 <div class="loggedToFacebook" style="display:none;">
		 	<div class="fbUserWelcome">
		 		<div id="fbUserProfilePicture">
		 		</div>
		 		<div class="fbUserInfos">
		 			<div class="fbUserRealNameDiv">
		 				<span id="fbUserRealName"></span>
		 			</div>
		 			<div class="loggedInTextDiv">
			 			<span class="loggedInText">Connecté avec Facebook - </span>
			 			<a href="#" onclick="javascript:FBcomments.fbLogout();" alt="Se déconnecter de Facebook">Abmelden</a>
			 		</div>
		 		</div>
		 		<div id="fbCommentSendButton">
			 			<button id="commentsForm_send" style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send();">Soumettre Commentaire</button>
			 	</div>
		 		<br class="clear">
		 	</div>
				<input type="hidden" value="1" name="type"> 
				<input id="fbForm_realName" type="hidden" value="" name="fb_username">
				<input id="fbForm_userId" type="hidden" value="" name="fb_userId">
				<input id="fbForm_userToken" type="hidden" value="" name="fb_token">	 
		 </div>
		 
			<!-- if not logged to FB -->
			<div class="notloggedToFacebook">
			    <div id="commentLoggedInEmail" style="display:none;">
             		</div>
				<div class="commentFBlogin">
					<h5 class="blockTitle">Connectez-vous avec Facebook</h5>
					<img src="http://files.newsnetz.ch/css/images/facebookAnmelden_fr.png" onclick="javascript:FBcomments.fbLogin()"/> <!-- show-faces="true" -->
					<p style="font-family: Arial; font-size: 0.857em" ;class="infoText_notloggedToFacebook">
						<span id="infoTextSmall_notloggedToFacebook"><br/><!-- Popup-Blocker müssen für diese Anmeldung ausgeschaltet sein. --></span>
					</p>
				</div>
				<div class="commentOhnelogin">
					<div id="comment_login_form">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_email_login">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>				
							</div>	
							<div class="sbsLabel"> 
								<input id="fbFormN_email_login" class="comment_form_input" name="fbFormN_email_login" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password_login">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<label class="password-label-login" tabindex="-1" for="fbFormN_password_login">Mot de passe*</label>
								<input id="fbFormN_password_login" name="fbFormN_password_login" type="password"/> 
							</div>
							<a href="#" id="commentsForm_post_confirmed" name="sendComment" onclick="javascript:commentsForm_login_noFb(); return false;">S'Identifier</a>
							<a href="#" class="comment_signup_form_toggle" onclick="return false;">Créer un compte</a>
							<a href="#" class="comment_form_forgot_password" onclick="return false;">Mot de passe oublié</a>
						</fieldset>
					</div>
					<div id="comment_password_reset_form" style="display: none;" >
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_password_forgot_email">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>				
							</div>
							<div class="sbsLabel">
								<input id="password_forgot_email" class="comment_form_input" name="password_forgot_email" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<a href="#" id="commentsForm_forgot_password" name="forgetPassword" onclick="javascript:forgot_password_send(); return false;">Envoyer</a>
							<a href="#" class="comment_form_forgot_password fermer" onclick="return false;">Fermer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="comment_signup_form">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- name -->
							<div style="display: none;" id="commentError_name">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer un nom valide.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_firstName" class="comment_form_input" name="fbFormN_firstName" value="Prénom*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Prénom*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Prénom*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_surname" class="comment_form_input" name="fbFormN_surname" value="Nom*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Nom*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Nom*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<!-- zip/loc -->
							<div style="display: none;" id="commentError_location">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît indiquez le lieu géographique.</p>				
							</div>	
							<div class="sbsLabel">
								<input id="fbFormN_zip" class="comment_form_input" name="fbFormN_zip" value="NPA*" style="color: grey;" onblur="if (this.value == '') {this.value = 'NPA*'; this.style.color = 'grey';}" onfocus="if (this.value == 'NPA*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<div class="sbsLabel">
							  <input id="fbFormN_location" class="comment_form_input" name="fbFormN_location" value="Lieu*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Lieu*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Lieu*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">
	
							<!-- telephone -->
							<div style="display: none;" id="commentError_telephone">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Ce numéro de téléphone n'est pas valable.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_telephone" class="comment_form_input" name="fbFormN_telephone"/>
							</div>
							<br class="clear">

							<!-- email -->
							<div style="display: none;" id="commentError_email">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_email" class="comment_form_input" name="fbFormN_email"/> 
							</div>
		
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<label class="password-label" tabindex="-1" for="fbFormN_password">Mot de passe*</label>
								<input id="fbFormN_password" name="fbFormN_password" type="password"/> 
							</div>
							<div class="sbsLabel"> 
								<label class="password-confirm-label" tabindex="-1" for="fbFormN_password_confirm">Confirmer le mot de passe*</label>
								<input id="fbFormN_password_confirm" name="fbFormN_password_confirm" type="password"/> 
							</div>

							<span style="display: none;"><input id="fbFormN_gotcha" type="text" value="" name="fbFormN_gotcha"></span>

							<a href="#" id="commentsForm_signup" name="sendComment" onclick="javascript:commentsForm_create_account();return false;">S'inscrire</a>
							<a href="#" class="comment_signup_form_toggle fermer" onclick="return false;">Fermer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="sms_verify">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- code -->
							<div style="display: none;" id="commentError_sms_ver">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">SMS code is not true.</p>				
							</div>
							<div class="sbsLabel"> 
								<input id="fbFormN_smsVer" class="comment_form_input" name="fbFormN_smsVer" value="SMS code*" style="color: grey;" onblur="if (this.value == '') {this.value = 'SMS code*'; this.style.color = 'grey';}" onfocus="if (this.value == 'SMS code*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">
							<a href="#" id="commentsForm_sms_veryfy" name="sendComment" onclick="javascript:commentsForm_sms_verify(); return false;">Envoyer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="change_phonenumber">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_email_phone_chnage">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_email_phone_chnage" class="comment_form_input" name="fbFormN_email_phone_chnage"/> 
							</div>
							<br class="clear">

							<!-- telephone -->
							<div style="display: none;" id="commentError_telephone_change">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Ce numéro de téléphone n'est pas valable.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_telephone_change" class="comment_form_input" name="fbFormN_telephone_change"/>
							</div>
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password_phone_chnage">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<input id="fbFormN_password_phone_chnage" name="fbFormN_password_phone_chnage" type="password" placeholder="Mot de passe*"/> 
							</div>
							<br class="clear">

							<!-- code -->
							<div style="display: none;" id="commentError_sms_change_ver">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">SMS code is not true.</p>				
							</div>
							<div class="sbsLabel">
								<input style="display: none;" id="fbFormN_sms_change_Ver" class="comment_form_input" name="fbFormN_sms_change_Ver" value="SMS code*" style="color: grey;" onblur="if (this.value == '') {this.value = 'SMS code*'; this.style.color = 'grey';}" onfocus="if (this.value == 'SMS code*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<button id="commentsForm_sms_change_veryfy" class="button" onclick="javascript:commentsForm_phone_change();">Envoyer</button>
							<button id="commentsForm_sms_send_change_veryfy" class="button" style="display: none;" onclick="javascript:commentsForm_phone_change_sms_verify();">Envoyer</button>
							<!--a href="#" id="commentsForm_sms_change_veryfy" name="sendComment" onclick="javascript:commentsForm_phone_change(); return false;">Envoyer</a-->
							<!--a href="#" id="commentsForm_sms_send_change_veryfy" style="display: none;" name="sendComment" onclick="javascript:commentsForm_phone_change_sms_verify(); return false;">Envoyer</a-->
						</fieldset>
					</div>

				</div>
			</div><div style="display: none;" id="commentError_disclaimer">
							<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Vous devez lire et accepter la Charte de commentaires avant de poursuivre.</p>				
			</div>
			<p class="smallPrint disclaimerText" style="display:none;float:left;">
			Nous sommes heureux que vous voulez nous donner vos commentaires. S'il vous plaît noter les règles suivantes à l'avance: La rédaction se réserve le droit de ne pas publier des commentaires. Ceci s'applique en général, mais surtout pour les propos diffamatoires, racistes, hors de propos, hors-sujet des commentaires, ou ceux en langues étrangères ou dialecte. Commentaires des noms de fantaisie, ou avec des noms manifestement fausses ne sont pas publiés non plus. Plus les décisions de la rédaction n'est ni responsable déposée, ni en dehors de la correspondance. Renseignements téléphoniques ne seront pas fournis. L'éditeur se réserve le droit également à réduire les commentaires des lecteurs. S'il vous plaît noter que votre commentaire aussi sur Google et autres moteurs de recherche peuvent être trouvés et que les éditeurs ne peuvent rien et est de supprimer un commentaire une fois émis dans l'index des moteurs de recherche.
			</p>
			<!-- type="submit" value="Kommentar senden" name="sendComment" class="button" disabled="true"> -->
	</div>
	<span class="fbCommentPublish">
	  <span style="display:none;" id="fbCommentPublishCheckbox"> 
	  <span style="display:none;" id="fbCommentPublishCheckbox_weDontWantItOptionalByNow"> 
	  	<input type="checkbox" id="fbForm_publishOnFB" name="fbForm_publishOnFB" value="1"> <span>&nbsp;auf Facebook publizieren&nbsp;</span>
	  </span>
	  </span><div id="commentSendLoading" style="display:none;"> <img src="http://files.newsnetz.ch/css/images/ajaxLoader.gif" />Veuilliez attendre s'il vous plaît </div></span>
	        <button id="commentsForm_send_noFb"  style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send_noFb();">Soumettre Commentaire</button> 
	        <button id="commentsForm_send"       style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send();">Soumettre Commentaire</button>
	        <div id="manageAccount"></div>
		</div>
<!-- translations for js UI -->
<span style="display:none;">
	<span id="tr_fanBoxPromptTitle"></span>
	<span id="tr_fbConnectError">No connection to facebook possible. Please try again.</span>
	<span id="tr_commentSendError">There was a problem while transmitting your comment. Please try again.</span>
</span>
<!-- END translations for js UI -->	
	</div>
				<span class="entireCommentFormClose" style="display:none;"><a onclick="javascript:moveFormBack();return false;">Fermer</a></span>
				</span>
			 
		<!-- <script src="http://files.newsnetz.ch/scripts/jquery.autogrow.js" type="text/javascript" ></script> -->
		<script type="text/javascript">
			/////////////////////////////////////////
			// for comment textarea field, check for comment maxlength  
			function textCounter(field, countfield, maxlimit) {
						 var textarea = document.getElementById(field); 
						 var counter = 	document.getElementById(countfield); 
				     if (textarea.value.length > maxlimit)  {
				         textarea.value = textarea.value.substring(0, maxlimit);
				     } 
				     else {
				         counter.value = maxlimit - textarea.value.length;
				     }
			}
			/////////////////////////////////////////	
			// 
			function fadeInRedaktion(){
				  	$('#commentInfoRedaktion').fadeIn(1);
				  	$('#email').fadeOut(1);
				  	$('#commentInfoRedaktion2').fadeIn(1);
			}
			/////////////////////////////////////////	
			// 
			function fadeOutRedaktion(){
				  	$('#commentInfoRedaktion').fadeOut(1);
				  	$('#email').fadeIn(1);
				  	$('#commentInfoRedaktion2').fadeOut(1);
			}
		</script>
	<div id="viewportWCH" data-id="31023988"></div>
						
					</div>					
					<div class="BlogArticles right">
						
			<div class="mainColBottomMorePublireportage">
				<!-- Publireportage2 - 2017-01-11 17:38:45 - 7 - suisse - 2017-01-11 17:38:45-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 92841 --><p class="publiTitle">Publicité</p><div class="publiBox"><h5 class="1"><!-- local.ch schweiz w-ch --></h5>  <span class=""><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5902489/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1" style="display:none;">
<iframe src="https://www.localsearch.ch/widgets/search.html?locale=fr&format=thin" name="localch" width="220" height="200" align="center" scrolling="no" marginheight="0" marginwidth="0" frameborder="0" style="margin-left: 34px;"></iframe><div class="local_footer" style="text-align:center;"><a href="https://www.local.ch/de" style="display: inline-block; margin: 10px 15px 15px; color: #009ee3; height: 30px;" rel="nofollow" target="_blank">Powered by local.ch</a></div></span></div>
				<p class="clear"></p>
			</div>
			</div>
		
						
			<h4 class="contextBoxTitle"><a href="/news/standard/Meistgelesen/story/24655239">Les plus partagés</a> <span>Suisse</span></h4>
			<div id="mostShared">
			<table>
		<tr>
                    <td>
                        <span>1.</span>
                    </td>
                    <td>
                        <a href="/suisse/Cointrin-accuse-de-mal-encadrer-les-familles-requerantes/story/15861330" >Cointrin accusé de mal encadrer les familles requérantes</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>2.</span>
                    </td>
                    <td>
                        <a href="/suisse/La-neige-seme-le-chaos-en-Suisse/story/18771457" >La neige sème le chaos en Suisse</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>3.</span>
                    </td>
                    <td>
                        <a href="/suisse/Record-de-chaleur-a-Sion/story/28754282" >Record de chaleur à Sion</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>4.</span>
                    </td>
                    <td>
                        <a href="/suisse/Intemperies-plus-d-un-million-de-degts/story/26952889" >Intempéries: plus d'un million de dégâts</a>
                    </td>
                </tr><tr>
                    <td>
                        <span>5.</span>
                    </td>
                    <td>
                        <a href="/suisse/Adolf-Ogi-cloue-le-bec-de-Sarkozy/story/28988414" >Adolf Ogi cloue le bec de Sarkozy</a>
                    </td>
                </tr></table></div>
					</div>
					<div class="clear"></div>
					
				</div>
				<div id="mainColBottomAd">
					
		<script type="text/javascript">
			var mmKey1 = "L-action-2x-Noel-recolte-quelque-66000-paquets";
			var mmKey2 = "";
			var mmKey3 = "suisse";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=4690 kanalname=suisse key=L-action-2x-Noel-recolte-quelque-66000-paquets key 3=suisse cust=53 -->
			
			<!-- werbung ende -->
			
				</div> </div>
			 
		
    <div class="clear"></div>
    <!-- National ADs -->
    
		<script type="text/javascript">
			var mmKey1 = "L-action-2x-Noel-recolte-quelque-66000-paquets";
			var mmKey2 = "";
			var mmKey3 = "suisse";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=4690 kanalname=suisse key=L-action-2x-Noel-recolte-quelque-66000-paquets key 3=suisse cust=53 -->
			<div id="floatingAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: lematin.ch // Page: Suisse // Placement: LM-Suisse-Floating-(1x1) (3514785) // created at: Jan 4, 2012 5:11:09 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/3514785/0/16/ADTECH;loc=100;target=_blank;key=L-action-2x-Noel-recolte-quelque-66000-paquets+key2+suisse+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514785/0/16/ADTECH;loc=300;key=L-action-2x-Noel-recolte-quelque-66000-paquets+key2+suisse+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514785/0/16/ADTECH;loc=300;key=L-action-2x-Noel-recolte-quelque-66000-paquets+key2+suisse+article" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
    <footer>
        <div class="clear"></div>

	<nav id="footerNav">
	    <ul id="bottomNav">

	            <li class="active" id="suisse"><a class="active " href="http://www.lematin.ch/suisse/footerRedesign" >
		                  Suisse
		                </a></li><li id="sports">  <a href="http://www.lematin.ch/sports/" >
  		                    Sports
  		                  </a></li><li id="faits-divers">  <a href="http://www.lematin.ch/faits-divers/" >
  		                    Faits Divers
  		                  </a></li><li id="monde">  <a href="http://www.lematin.ch/monde/" >
  		                    Monde
  		                  </a></li><li id="people">  <a href="http://www.lematin.ch/people/" >
  		                    People
  		                  </a></li><li id="loisirs">  <a href="http://www.lematin.ch/loisirs/" >
  		                    Loisirs
  		                  </a></li><li id="societe">  <a href="http://www.lematin.ch/societe/" >
  		                    Société
  		                  </a></li><li id="economie">  <a href="http://www.lematin.ch/economie/" >
  		                    Économie
  		                  </a></li><li id="high-tech">  <a href="http://www.lematin.ch/high-tech/" >
  		                    High-Tech
  		                  </a></li><li id="auto-moto">  <a href="http://www.lematin.ch/auto-moto/" >
  		                    Auto
  		                  </a></li><li id="sante-environnement">  <a href="http://www.lematin.ch/sante/" >
  		                    Santé
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Plus</a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
	        
	    </ul>
    </nav>
    <div class="clear"></div>
    <div id="footerBottom">
	<div class="clear"><br /></div>
	<nav class="subNav">
		<ul>
		<span>Outils:</span>
			<li><a title="Recherche" href="http://www.lematin.ch/services/suche/">Recherche</a> &middot;</li>
			<li><a title="RSS" href="http://www.lematin.ch/services/divers/RSS/story/10321285">RSS</a> &middot;</li>
			<li><a title="Mobile" href="http://www.lematin.ch/services/divers/Mobile/story/26804785">Mobile</a> &middot;</li>
			<li><a title="Météo" href="http://www.lematin.ch/meteo/">Météo</a></li>
		</ul>
		<ul>
			<span>Le Matin:</span>
			<li><a title="Contacts" href="http://www.lematin.ch/services/contact/Contacts-site-web/story/17156367">Contacts</a> &middot;</li>
			<li><a title="Publicité" href="http://media.tamedia.ch/fr/marques/details/le-matin">Publicité</a> &middot;</li>
			<li><a title="Services clients" href="https://secureself.tamedia.ch/form/index.php?type=lms">Services clients</a> &middot; </li>
			<li><a title="CGV et Déclaration de confidentialité" href="https://abo.lematin.ch/tamstorefront/terms/register">CGV et Déclaration de confidentialité</a> &middot;</li>
			<li><a title="l'abo epaper" href="https://abo.lematin.ch">Abonnements</a> &middot; </li>
			<li><a title="Cercle de lecteurs" href="http://www.lematin.ch/services/divers/Cercle-des-Lecteurs/story/13152781">Cercle des lecteurs</a> &middot;</li>
			<li><a title="Charte des commentaires" href="http://www.lematin.ch/services/divers/La-charte-des-commentaires/story/12390423">Charte des commentaires</a> &middot;</li>
			<li><a title="Impressum" href="http://www.lematin.ch/services/divers/Impressum/story/24227737">Impressum</a></li>
		</ul>
	</nav>
	<div class="clear"><br/></div>
</div>

    <div class="clear"></div>


	
    </footer>

</div>


    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>
