<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

        <link rel="canonical" href="https://www.lematin.ch/economie/fonds-speculatifs-rebondissent-virus/story/15738614">

		<meta name="description" content="Ils ont perdu des milliards de dollars dans la déroute financière provoquée par la pandémie de coronavirus. Les hedge funds, qui gèrent l'argent que leur confient les plus riches et les fonds de pension ou souverains, cherchent désormais à se refaire en pariant sur le marasme actuel.

" />
		<title>Les hedge funds se jettent sur les entreprises malades -   Économie - lematin.ch</title>
		<meta property="og:url" content="//www.lematin.ch/economie/hedge-funds-jettent-entreprises-malades/story/15738614" />
		<meta property="og:description" content="Ils ont perdu des milliards de dollars dans la déroute financière provoquée par la pandémie de coronavirus. Les hedge funds, qui gèrent l'argent que leur confient les plus riches et les fonds de pension ou souverains, cherchent désormais à se refaire en pariant sur le marasme actuel.

" />
		<meta property="og:title" content="Les hedge funds se jettent sur les entreprises malades" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="lematin.ch/" />
		<meta property="fb:app_id" content="188734271214193" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta name="google-site-verification" content="EOvnBve_hSHOZ9O8vkV6MW53S2XgVz0Nx3CT9_xj36A" />

<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />
<script src="https://files.newsnetz.ch/scripts/jquery-1.11.1.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-1.7.1.min.js" type="text/javascript"></script>
<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0/styles/sprites.css?v=147">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=183">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=183"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1585225577" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1585225577" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1585225577" type="text/css" />

<script src="https://files.newsnetz.ch/scripts/jquery.carousel.min.js" type="text/javascript"></script>
<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/fr_fr/embeds.js"></script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=240"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=240" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.lematin.ch/api",
             ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                     id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=167" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=247" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v4.css?v=1585286743" type="text/css" />
<!--<link rel="stylesheet" href="https://files.newsnetz.ch/css/LM_styles_v4.css?v=1585225577" type="text/css" />-->
<link rel="stylesheet" href="https://files.newsnetz.ch/css/font-awesome.min.css?v=1585282202" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/WCH_fontsStyles.css?v=1585225577" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/LM_styles_v5.css?v=1585258276" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1585225577" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1585225577" type="text/css" />
<![EndIf]-->
<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_fr.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flexslider-min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javacript"></script>


<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox_fr.min.js?v3"></script>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" />

<script type="text/javascript" src="https://files.newsnetz.ch/scripts/wch_redesign.min.js?v3"></script>
<script type="text/javascript"  src="https://files.newsnetz.ch/scripts/sharing_article.js?v=1" ></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/scriptlms.js?v3"></script>

<script src="https://files.newsnetz.ch/scripts/sharing_article.js?v=1" type="text/javacript"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.mask.min.js"></script>

<script type="text/javascript" src="https://files.newsnetz.ch/scripts/wch_logic_on_ad.js"></script>

<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON"-->'>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>

    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-KCLJ35G');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "15738614",
        premium = "0",
        article_title = "Les fonds spéculatifs rebondissent sur le virus",
        article_type = "standard",
        publish_date = "1585294320000",
        pageType = "article",
        category = "economie",
        subcategory = "default";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/lematin.js"></script>
        <script>
            var category = "economie";
            var subcategory = "default";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 15738614};

            TATM.init("fr-lematin.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-662393864"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-662393864"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>
<!-- facebook_api_fr_all -->
<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>




<!--script src="//qiva.lematin.ch/org/lematin/lematin.js" type="text/javascript"></script-->
<!--script src="//qiva.lematin.ch/resources/js/iframeResizer.min.js"></script-->

<script type="text/javascript">
	var onReCaptloadCallback = function() {
		$(".recapt_elements").each(function(indx){
			$(this).empty();
			$(this).attr("widget_id",
				grecaptcha.render(this.id, {
					'sitekey' : '6LdrWBYTAAAAAHpsQItUrZGQz_Vm5MsB65-bl8fS'
				})
			);
		});
	};
</script>



        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "lematin.ch" -->
<!-- Source: /controltag?confid=KVqV0mdq&site=lematin.ch&edit=1 -->
<!-- END Krux Controltag -->
    
    <script src="https://files.newsnetz.ch/scripts/wch_article_red.js" type="text/javascript"></script>
    <script src="https://files.newsnetz.ch/scripts/wch_redesign.min.js?v3" type="text/javascript"></script>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v4.css?v=1585286743" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/font-awesome.min.css?v=1585282202" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/LM_styles_v5.css?v=1585258276" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/custom.flexslider.css?v=1585225577" type="text/css" />    
</head>
<body onload="setAdsOnLoad()">  
	<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://lematin.ch/economie/fonds-speculatifs-rebondissent-virus/story/15738614"
        },
        "headline": "Les fonds spéculatifs rebondissent sur le virus",
        "url": "https://lematin.ch/15738614",
        "thumbnailUrl": "https://files.newsnetz.ch/story/1/5/7/15738614/2/teaser_iapp.jpg",
        "datePublished": "2020-03-27T08:46:35Z",
        "dateModified": "2020-03-27",
        "articleSection": "economie",
        "description": "Les actifs financiers n'ont jamais été aussi peu chers depuis la crise des subprimes de 2008. Une opportunité pour les hedge funds.",
        "creator": "",
        "keywords": ["Etats-Unis","News","Coronavirus","Argent","Economie"],
        "author": {
            "@type": "Person",
            "name": ""
        },
        "publisher": {
            "@type": "Organization",
            "name": "Le Matin",
            "url": "https://lematin.ch/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://lematin.ch/images/logos/LogoAmp.png",
                "width": "279",
                "height": "60"
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https:https://files.newsnetz.ch/story/1/5/7/15738614/2/topelement.jpg"
        }
    }
</script>

    
    
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-166888923"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-166888923"
				}]);
			</script>
		
    
			<div class="ad-content-ad" id="ad-content-ad-947109269"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-947109269"
				}]);
			</script>
		
    
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-594425578"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-594425578"
				}]);
			</script>
		
<div id="mainContainer">
	

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/lematin-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/lematin-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"economie?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/lematin-ssl/economie" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//lematin-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//lematin-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"economie?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//lematin-ssl.wemfbox.ch/cgi-bin/ivw/CP/economie" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="lematin-ssl//CP//economie";</script>
				<script language="Javascript" src="//lematin-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
	<!-- GOOGLE ANALYTICS -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	if (typeof(_gat) == 'object') {
		var pageTracker = _gat._getTracker("UA-1755881-1");
		pageTracker._setDomainName("lematin.ch");
		pageTracker._initData();
		pageTracker._trackPageview();
		var secondTracker = _gat._getTracker("UA-431029-7");
		secondTracker._setDomainName("none");
		secondTracker._setAllowLinker(true);
		secondTracker._initData();
		secondTracker._trackPageview();
	}
</script>

	
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.lematin.ch/economie/fonds-speculatifs-rebondissent-virus/story/15738614/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.lematin.ch/economie/fonds-speculatifs-rebondissent-virus/story/15738614/1/pixel.gif?nocache=1585297992" width="1" height="1"/>
				</noscript>
			</div>
		

    <div id="headerWrapper">

        <header>
    <div id="topNav">
    <span class="TopLeft">
        
        <div id="dateUpdated"><span id="headerDate">Vendredi 27 mars 2020</span><span class="headerDateSeparator"> | </span><em>Dernière mise à jour</em> 08:32</div>  
        <span class="clear"></span>
    
	</span>
	
    <ul class="reporter_mobile">
        <li>
            <a href="services/contact/Reporter-mobile/story/11848690">Reporter mobile</a>
        </li>
    </ul>
</div>


<script>
window.loginState = 2;
var tmpRequest = 0ajax({
    type: "HEAD",
    async: true,
    cache: false,
    url: '//www.lematin.ch/extern/payment.tmpl'+'?1='+Math.random(),
    beforeSend: function(xhr) {
        return xhr.setRequestHeader("X-Cache-Control", "no-cache");
    },
    success: handleResponse
});

function handleResponse(message) {
    var userInfo = 0parseJSON(tmpRequest.getResponseHeader("C1-User-Info"));
    if (window.location.toString().indexOf("devlocal") > 1) {
        userInfo = {first_name : 'Andreas', last_name : 'Müller', title : 'Mr', login : 'andreas.mueller@tamedia.ch'};
    }

    if(userInfo!=null) {
        window.loginState = 1;
        if (userInfo.last_name && userInfo.last_name !== '-') {
            81 81'#name_button_paywall').text( userInfo.first_name + ' ' + userInfo.last_name);
        } else {
            81 81'#name_button_paywall').text('Bonjour, '+userInfo.login);
        }
        
        81 81document).ready(function() {
            81 81'#logout_button_paywall').show();
            81 81'#abo_button_paywall').hide();
            81 81'#login_button_paywall').hide();
            81 81'#name_button_paywall').show();
            81 81'#myabo_button_paywall').show();
            81 81'#logout_button_paywall').show();
        });
    } else {
        window.loginState = 0;
        81 81document).ready(function() { 
            81 81'#abo_button_paywall').show();
            81 81'#login_button_paywall').show();
            81 81'#name_button_paywall').hide();
            81 81'#myabo_button_paywall').hide();
            81 81'#logout_button_paywall').hide();
        });
    }
}
</script>

    

<style>
    .NnPaywallUserNavigation .subscribe {display:none}
</style>
    <div id="main_header">
        <div class="left">
            <a href="http://www.lematin.ch"><img src="/images/logos/LogoGross.png" id="mainLogo" alt="Le Matin" style="display:inline;"/>

            </a>
			
  	<div id="mainSubfeatures">
  	
			</div>	
            <!-- <a href="http://www.lematin.ch/qiva/profil"><img class="headAutoPromo" src="//www.lematin.ch/qiva/qiva-header3.png" style="width: auto;top:14px; padding-left: 0px; position: absolute;">
            </a> -->
			
            <div class="login_area">
                <span class="search"><i class="fa fa-icon-name"></i><a href="/services/suche/index.html">RECHERCHE</a></span>
                <span class="epaper">
                    <a href="http://epaper.lematin.ch">E-paper</a>
                </span>
            </div>
        </div>    
        
        <div class="meteo">
            <span id="headerWetter">
                <a href="http://www.lematin.ch/meteo/situation-generale/" title="Météo"><img src="//www.lematin.ch/images/wetter/wetterikons_front2/k_90.png"/> 9°</a>
            </span>
        </div>
    </div>
    <div class="clear"></div>
    <nav id="mainNav">
        <ul>
            <li id="suisse">  <a href="http://www.lematin.ch/suisse/" >
  		                    Suisse
  		                  </a></li><li id="sports">  <a href="http://www.lematin.ch/sports/" >
  		                    Sports
  		                  </a></li><li id="faits-divers">  <a href="http://www.lematin.ch/faits-divers/" >
  		                    Faits Divers
  		                  </a></li><li id="monde">  <a href="http://www.lematin.ch/monde/" >
  		                    Monde
  		                  </a></li><li id="people">  <a href="http://www.lematin.ch/people/" >
  		                    People
  		                  </a></li><li id="loisirs">  <a href="http://www.lematin.ch/loisirs/" >
  		                    Loisirs
  		                  </a></li><li class="active" id="economie"><a class="active " href="//www.lematin.ch/economie/" >
		                  Économie
		                </a></li><li id="societe">  <a href="http://www.lematin.ch/societe/" >
  		                    Société
  		                  </a></li><li id="">  <a href="http://www.lematin.ch/newspiquantes/" >
  		                    News piquantes
  		                  </a></li><li id="auto-moto">  <a href="http://www.lematin.ch/auto-moto/" >
  		                    Auto
  		                  </a></li><li id="sante-environnement">  <a href="http://www.lematin.ch/sante/" >
  		                    Santé
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Plus</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.sexup.ch" target="_blank">Charme</a></li>
					  <li><a href="http://www.lematin.ch/meteo" >Météo</a></li>
					  <li><a href="http://www.lematin.ch/services/horoscope/Horoscope/story/20208328" >Horoscope</a></li>
					  <li><a href="http://www.lematin.ch/services/concours/" >Concours</a></li>
					  <li><a href="http://www.lematin.ch/services/mobile/Mobile/story/26804785" >Mobile - iPad</a></li>
					  <li><a href="http://www.lematin.ch/bien-manger/" >Bien manger</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </nav>
    <div id="subnavigation">
        <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.bilan.ch/bourse/" >Bourse</a></li>
					  <li><a href="http://www.lematin.ch/economie/galeries.html" >Images</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
    </div> 

</header>
             <!-- A réactiver
             <script type="text/javascript">
                if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                    document.getElementById('mainLogo').src = "/images/logos/LogoGross2x.png";}
            </script>
            <noscript>
                <img src="/images/logos/LogoGross.png" id="mainLogo" alt="Le Matin" />
            </noscript> -->

    </div>
    <script>window.articleLegacyId = 15738614;</script> <span class="error" id="error_story_preview">Cet article n'est plus disponible.</span>
    <div class="clear"></div>
    <!-- National ADs -->
    
    <footer>
        <div class="clear"></div>

	<nav id="footerNav">
	    <ul id="bottomNav">

	            <li id="suisse">  <a href="http://www.lematin.ch/suisse/" >
  		                    Suisse
  		                  </a></li><li id="sports">  <a href="http://www.lematin.ch/sports/" >
  		                    Sports
  		                  </a></li><li id="faits-divers">  <a href="http://www.lematin.ch/faits-divers/" >
  		                    Faits Divers
  		                  </a></li><li id="monde">  <a href="http://www.lematin.ch/monde/" >
  		                    Monde
  		                  </a></li><li id="people">  <a href="http://www.lematin.ch/people/" >
  		                    People
  		                  </a></li><li id="loisirs">  <a href="http://www.lematin.ch/loisirs/" >
  		                    Loisirs
  		                  </a></li><li class="active" id="economie"><a class="active " href="//www.lematin.ch/economie/footerRedesign" >
		                  Économie
		                </a></li><li id="societe">  <a href="http://www.lematin.ch/societe/" >
  		                    Société
  		                  </a></li><li id="">  <a href="http://www.lematin.ch/newspiquantes/" >
  		                    News piquantes
  		                  </a></li><li id="auto-moto">  <a href="http://www.lematin.ch/auto-moto/" >
  		                    Auto
  		                  </a></li><li id="sante-environnement">  <a href="http://www.lematin.ch/sante/" >
  		                    Santé
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Plus</a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
	        
	    </ul>
    </nav>
    <div class="clear"></div>
    <div id="footerBottom">
	<div class="clear"><br /></div>
	<nav class="subNav">
		<ul>
		<span>Outils:</span>
			<li><a title="Recherche" href="//www.lematin.ch/services/suche/">Recherche</a> &middot;</li>
			<li><a title="RSS" href="//www.lematin.ch/services/divers/RSS/story/10321285">RSS</a> &middot;</li>
			<li><a title="Mobile" href="//www.lematin.ch/services/divers/Mobile/story/26804785">Mobile</a> &middot;</li>
			<li><a title="Météo" href="//www.lematin.ch/meteo/">Météo</a></li>
		</ul>
		<ul>
			<span>Le Matin:</span>
			<li><a title="Publicité" href="https://www.tamedia.ch/fr/marques/details/le-matin">Publicité</a> &middot;</li>
			<li><a title="Cercle de lecteurs" href="//www.lematin.ch/services/divers/Cercle-des-Lecteurs/story/13152781">Cercle des lecteurs</a> &middot;</li>
			<li><a title="Charte des commentaires" href="//www.lematin.ch/services/divers/La-charte-des-commentaires/story/12390423">Charte des commentaires</a> &middot;</li>
			<li><a title="Impressum" href="//www.lematin.ch/services/divers/Impressum/story/24227737">Impressum</a></li>
			<li><a title="Déclaration de confidentialité" href="https://www.lematin.ch/services/divers/CGV/story/16585155">Déclaration de confidentialité</a></li>
		</ul>
	</nav>
	<div class="clear"><br/></div>
</div>

    <div class="clear"></div>



    </footer>

</div>


    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>
