<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

        <link rel="canonical" href="https://www.lematin.ch/faits-divers/serpent-surgit-tableau-bord-autoroute/story/22814151">

		<meta name="description" content="Incapables de déloger le reptile, les secours ont laissé repartir le conducteur, qui a connu une deuxième frayeur." />
		<title>France : Un serpent surgit de son tableau de bord -   Faits Divers - lematin.ch</title>
		<meta property="og:url" content="//www.lematin.ch/faits-divers/serpent-surgit-tableau-bord-autoroute/story/22814151" />
		<meta property="og:description" content="Incapables de déloger le reptile, les secours ont laissé repartir le conducteur, qui a connu une deuxième frayeur." />
		<meta property="og:title" content="Un serpent surgit de son tableau de bord" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="lematin.ch/" />
		<meta property="fb:app_id" content="188734271214193" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta name="google-site-verification" content="EOvnBve_hSHOZ9O8vkV6MW53S2XgVz0Nx3CT9_xj36A" />

<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />
<script src="https://files.newsnetz.ch/scripts/jquery-1.11.1.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-1.7.1.min.js" type="text/javascript"></script>
<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0/styles/sprites.css?v=147">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=183">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=183"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1566301781" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1566301781" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1566301781" type="text/css" />

<script src="https://files.newsnetz.ch/scripts/jquery.carousel.min.js" type="text/javascript"></script>
<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/fr_fr/embeds.js"></script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=240"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=240" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.lematin.ch/api",
             ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                     id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=167" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=247" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v4.css?v=1566413724" type="text/css" />
<!--<link rel="stylesheet" href="https://files.newsnetz.ch/css/LM_styles_v4.css?v=1566412466" type="text/css" />-->
<link rel="stylesheet" href="https://files.newsnetz.ch/css/font-awesome.min.css?v=1566399903" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/WCH_fontsStyles.css?v=1566415003" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/LM_styles_v5.css?v=1566456490" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1566332107" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1566301781" type="text/css" />
<![EndIf]-->
<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_fr.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flexslider-min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javacript"></script>


<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox_fr.min.js?v3"></script>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" />

<script type="text/javascript" src="https://files.newsnetz.ch/scripts/wch_redesign.min.js?v3"></script>
<script type="text/javascript"  src="https://files.newsnetz.ch/scripts/sharing_article.js?v=1" ></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/scriptlms.js?v3"></script>

<script src="https://files.newsnetz.ch/scripts/sharing_article.js?v=1" type="text/javacript"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.mask.min.js"></script>

<script type="text/javascript" src="https://files.newsnetz.ch/scripts/wch_logic_on_ad.js"></script>

<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON"-->'>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>

    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-KCLJ35G');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "22814151",
        premium = "0",
        article_title = "Un serpent surgit de son tableau de bord",
        article_type = "standard",
        publish_date = "1566384660000",
        pageType = "article",
        category = "faits-divers",
        subcategory = "default";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/lematin.js"></script>
        <script>
            var category = "faits-divers";
            var subcategory = "default";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 22814151};

            TATM.init("fr-lematin.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-74202133"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-74202133"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>
<!-- facebook_api_fr_all -->
<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>




<!--script src="//qiva.lematin.ch/org/lematin/lematin.js" type="text/javascript"></script-->
<!--script src="//qiva.lematin.ch/resources/js/iframeResizer.min.js"></script-->

<script type="text/javascript">
	var onReCaptloadCallback = function() {
		$(".recapt_elements").each(function(indx){
			$(this).empty();
			$(this).attr("widget_id",
				grecaptcha.render(this.id, {
					'sitekey' : '6LdrWBYTAAAAAHpsQItUrZGQz_Vm5MsB65-bl8fS'
				})
			);
		});
	};
</script>



        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "lematin.ch" -->
<!-- Source: /controltag?confid=KVqV0mdq&site=lematin.ch&edit=1 -->
<!-- END Krux Controltag -->
    
    <script src="https://files.newsnetz.ch/scripts/wch_article_red.js" type="text/javascript"></script>
    <script src="https://files.newsnetz.ch/scripts/wch_redesign.min.js?v3" type="text/javascript"></script>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v4.css?v=1566413724" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/font-awesome.min.css?v=1566399903" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/LM_styles_v5.css?v=1566456490" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/custom.flexslider.css?v=1566405047" type="text/css" />    
</head>
<body onload="setAdsOnLoad()">  
	<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://lematin.ch/faits-divers/serpent-surgit-tableau-bord-autoroute/story/22814151"
        },
        "headline": "Un serpent surgit de son tableau de bord",
        "url": "https://lematin.ch/22814151",
        "thumbnailUrl": "https://files.newsnetz.ch/story/2/2/8/22814151/10/teaser_iapp.jpg",
        "datePublished": "2019-08-22T10:09:29Z",
        "dateModified": "2019-08-22",
        "articleSection": "faits-divers",
        "description": "Incapables de déloger le reptile, les secours ont laissé repartir le conducteur, qui a connu une deuxième frayeur.",
        "creator": "Michel Pralong",
        "keywords": [],
        "author": {
            "@type": "Person",
            "name": "Michel Pralong"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Le Matin",
            "url": "https://lematin.ch/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://lematin.ch/images/logos/LogoAmp.png",
                "width": "279",
                "height": "60"
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https:https://files.newsnetz.ch/story/2/2/8/22814151/10/topelement.jpg"
        }
    }
</script>

    
    
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-885466017"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-885466017"
				}]);
			</script>
		
    
			<div class="ad-content-ad" id="ad-content-ad-224433729"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-224433729"
				}]);
			</script>
		
    
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-304025245"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-304025245"
				}]);
			</script>
		
<div id="mainContainer">
	

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/lematin-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/lematin-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"faits-divers?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/lematin-ssl/faits-divers" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//lematin-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//lematin-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"faits-divers?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//lematin-ssl.wemfbox.ch/cgi-bin/ivw/CP/faits-divers" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="lematin-ssl//CP//faits-divers";</script>
				<script language="Javascript" src="//lematin-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
	<!-- GOOGLE ANALYTICS -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	if (typeof(_gat) == 'object') {
		var pageTracker = _gat._getTracker("UA-1755881-1");
		pageTracker._setDomainName("lematin.ch");
		pageTracker._initData();
		pageTracker._trackPageview();
		var secondTracker = _gat._getTracker("UA-431029-7");
		secondTracker._setDomainName("none");
		secondTracker._setAllowLinker(true);
		secondTracker._initData();
		secondTracker._trackPageview();
	}
</script>

	
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.lematin.ch/faits-divers/un-serpent-surgit-de-son-tableau-de-bord/story/22814151/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.lematin.ch/faits-divers/un-serpent-surgit-de-son-tableau-de-bord/story/22814151/1/pixel.gif?nocache=1566468723" width="1" height="1"/>
				</noscript>
			</div>
		

    <div id="headerWrapper">

        <header>
    <div id="topNav">
    <span class="TopLeft">
    
        <div id="dateUpdated"><span id="headerDate">Jeudi 22 août 2019</span><span class="headerDateSeparator"> | </span><em>Dernière mise à jour</em> 11:52</div>  
        <span class="clear"></span>
    

	</span>
	
    <ul class="reporter_mobile">
        <li>
            <a href="services/contact/Reporter-mobile/story/11848690">Reporter mobile</a>
        </li>
    </ul>
    <span class="topRight">
        <ul>
            <li><a href="http://www.lematindimanche.ch">Le Matin Dimanche</a></li>
            <li><a href="http://www.femina.ch">Femina</a></li>
            <li><a href="http://www.bilan.ch">Bilan</a></li>
        </ul>
        <ul>
            <li><a href="http://www.homegate.ch/fr?a=default&l=default&utm_source=nn_lem&utm_medium=liim&utm_term=ies&utm_campaign=partn_f">Immo</a></li>
            <!--<li><a href="http://www.lematin.ch/marche/emplois/">Emploi</a></li>-->
        </ul>
    </span>
   
</div>


<script>
window.loginState = 2;
var tmpRequest = 0ajax({
    type: "HEAD",
    async: true,
    cache: false,
    url: '//www.lematin.ch/extern/payment.tmpl'+'?1='+Math.random(),
    beforeSend: function(xhr) {
        return xhr.setRequestHeader("X-Cache-Control", "no-cache");
    },
    success: handleResponse
});

function handleResponse(message) {
    var userInfo = 0parseJSON(tmpRequest.getResponseHeader("C1-User-Info"));
    if (window.location.toString().indexOf("devlocal") > 1) {
        userInfo = {first_name : 'Andreas', last_name : 'Müller', title : 'Mr', login : 'andreas.mueller@tamedia.ch'};
    }

    if(userInfo!=null) {
        window.loginState = 1;
        if (userInfo.last_name && userInfo.last_name !== '-') {
            81 81'#name_button_paywall').text( userInfo.first_name + ' ' + userInfo.last_name);
        } else {
            81 81'#name_button_paywall').text('Bonjour, '+userInfo.login);
        }
        
        81 81document).ready(function() {
            81 81'#logout_button_paywall').show();
            81 81'#abo_button_paywall').hide();
            81 81'#login_button_paywall').hide();
            81 81'#name_button_paywall').show();
            81 81'#myabo_button_paywall').show();
            81 81'#logout_button_paywall').show();
        });
    } else {
        window.loginState = 0;
        81 81document).ready(function() { 
            81 81'#abo_button_paywall').show();
            81 81'#login_button_paywall').show();
            81 81'#name_button_paywall').hide();
            81 81'#myabo_button_paywall').hide();
            81 81'#logout_button_paywall').hide();
        });
    }
}
</script>

    




    <div id="main_header">
        <div class="left">
            <a href="http://www.lematin.ch"><img src="/images/logos/LogoGross.png" id="mainLogo" alt="Le Matin" style="display:inline;"/>

            </a>
			
  	<div id="mainSubfeatures">
  	
			</div>	
            <!-- <a href="http://www.lematin.ch/qiva/profil"><img class="headAutoPromo" src="//www.lematin.ch/qiva/qiva-header3.png" style="width: auto;top:14px; padding-left: 0px; position: absolute;">
            </a> -->
			
            <div class="login_area">
                <span class="search"><i class="fa fa-icon-name"></i><a href="/services/suche/index.html">RECHERCHE</a></span>
                <span class="epaper">
                    <a href="http://epaper.lematin.ch">E-paper</a>
                </span>
            </div>
        </div>    
        
        <div class="meteo">
            <span id="headerWetter">
                <a href="http://www.lematin.ch/meteo/situation-generale/" title="Météo"><img src="//www.lematin.ch/images/wetter/wetterikons_front2/k_90.png"/> 23°</a>
            </span>
        </div>
    </div>
    <div class="clear"></div>
    <nav id="mainNav">
        <a href="http://www.lematin.ch" class="fa fa-home fa-2x"></a>
        <ul>
            <li id="suisse">  <a href="http://www.lematin.ch/suisse/" >
  		                    Suisse
  		                  </a></li><li id="sports">  <a href="http://www.lematin.ch/sports/" >
  		                    Sports
  		                  </a></li><li class="active" id="faits-divers"><a class="active " href="//www.lematin.ch/faits-divers/" >
		                  Faits Divers
		                </a></li><li id="monde">  <a href="http://www.lematin.ch/monde/" >
  		                    Monde
  		                  </a></li><li id="people">  <a href="http://www.lematin.ch/people/" >
  		                    People
  		                  </a></li><li id="loisirs">  <a href="http://www.lematin.ch/loisirs/" >
  		                    Loisirs
  		                  </a></li><li id="societe">  <a href="http://www.lematin.ch/societe/" >
  		                    Société
  		                  </a></li><li id="economie">  <a href="http://www.lematin.ch/economie/" >
  		                    Économie
  		                  </a></li><li id="high-tech">  <a href="http://www.lematin.ch/high-tech/" >
  		                    High-Tech
  		                  </a></li><li id="auto-moto">  <a href="http://www.lematin.ch/auto-moto/" >
  		                    Auto
  		                  </a></li><li id="sante-environnement">  <a href="http://www.lematin.ch/sante/" >
  		                    Santé
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Plus</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.sexup.ch" target="_blank">Charme</a></li>
					  <li><a href="http://www.lematin.ch/meteo" >Météo</a></li>
					  <li><a href="http://www.lematin.ch/latest_horoscope.html" >Horoscope</a></li>
					  <li><a href="http://www.lematin.ch/services/concours/" >Concours</a></li>
					  <li><a href="http://www.lematin.ch/services/mobile/Mobile/story/26804785" >Mobile - iPad</a></li>
					  <li><a href="http://www.lematin.ch/bien-manger/" >Bien manger</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </nav>
    <div id="subnavigation">
        <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.lematin.ch/faits-divers/galeries.html" >Images</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
    </div> 

</header>
             <!-- A réactiver
             <script type="text/javascript">
                if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                    document.getElementById('mainLogo').src = "/images/logos/LogoGross2x.png";}
            </script>
            <noscript>
                <img src="/images/logos/LogoGross.png" id="mainLogo" alt="Le Matin" />
            </noscript> -->

    </div>
    <script>window.articleLegacyId = 22814151;</script> 
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-949917609"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-949917609"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"  class="cat4688  subCat4755">				
				
				
				<div id="mainColLeft">
					
					<h1 class="standard"> <span class="keyword">France </span> Un serpent surgit de son tableau de bord</h1>				
					<h3>Incapables de déloger le reptile, les secours ont laissé repartir le conducteur, qui a connu une deuxième frayeur.</h3>
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/2/2/8/22814151/10/topelement.jpg" id="articlefeature" alt="D'après la description du conducteur, il s'agirait d'une couleuvre à collier, inoffensive." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			D'après la description du conducteur, il s'agirait d'une couleuvre à collier, inoffensive. <nobr>Image: iStock</nobr></p>
						
					</div>
					<div class="socialLinks">
							<div class="storyInfo">
								<span class="author"><a href="/stichwort/personen/michel-pralong/s.html"> Michel Pralong</a></span>
								<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-22814151-53").each(function(){  
					    var dStartTime = new Date(2019, 8, 22, 10, 9, 41);						
							ShowTime(dStartTime, "aktualisiert-22814151-53", "Mis à jour il y a 1 minute", "Mis à jour il y a [minute] minutes", "Mis à jour à 10h09", "22.08.2019");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-22814151-53"></span> </time>
							</div>
							 <div class="commentShare">
				<div class="BDCstory-social-count" data-storyid="22814151">
					<span class="lmCount">0</span>

					<a class="lmShare" target="_blank" href="https://twitter.com/intent/tweet?text=Un serpent surgit de son tableau de bord+www.lematin.ch/22814151&via=lematinch">
						<div class="twitter"></div>
					</a>
					
					<a class="lmShare" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=www.lematin.ch/22814151&title=Un serpent surgit de son tableau de bord">
						<div class="facebook"></div>
					</a>

					<a class="lmShare" target="_blank" href="https://plus.google.com/share?url=http://www.lematin.ch/22814151">
						<div class="googleplus"></div>
					</a>

					<a class="lmShare" href="#TB_inline?height=180&width=390&inlineId=emailForm&modal=false" class="thickbox">
						<div class="email"></div>
						<div id="emailForm" style="display:none;">
							
        <form id="articleMailForm" style="" action="/notemail_red.html" method="POST">	
		    <input type="hidden" name="mailType" value="art" />
			<input type="hidden" name="id" value="22814151" />
			<h4 class="contextBoxTitle">Envoyer par e-mail</h4>
			<p>
				<label for="rMail">Envoyer à*</label>
				<input class="field" name="rMail" id="rMail"/>
			</p>
			<p>
				<label for="sMail">Votre adresse e-mail*</label>
				<input class="field" name="sMail" id="sMail"/>
			</p>
			<input class="button" value="Envoyer" name="sendMail" type="submit" /></p>
		</form>	
		<div id="MailInfo"  style="display:none">
			<p>Votre email a été envoyé.</p>
			<p><a href="#" class="infoClose"></a></p>
		</div>	
					</a>
				</div>
			</div>
	</div>
							
					</div>
					
					
					<div id="aside">
						<div class="contextBox" boxtype="45">
		<h4>Articles en relation</h4>
	<!-- atype=51235 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/suisse/animal-lannee-2015-couleuvre-collier/story/14293227">
	                	La couleuvre à collier est l'animal de l'année 2015
	                </a>
	            </h5>
	            <a href="/suisse/animal-lannee-2015-couleuvre-collier/story/14293227" ><img alt="" src="https://files.newsnetz.ch/story/1/4/2/14293227/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
	           
		 	</div>
		</div>
						<div id="feedbackBox">
							
		<h4>Signaler une erreur</h4>
		<p>
			Vous voulez communiquer un renseignement ou vous avez rep&eacute;r&eacute; une erreur ?
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable" style="position:static; visibility:visible">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Orthographe</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Ponctuation</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammaire</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Erreur factuelle</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technique</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Votre adresse email*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Description de l'erreur*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="envoyer" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">Veuillez SVP entrez une adresse e-mail valide
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Un serpent surgit de son tableau de bord", email: email, type: type, storyId: "22814151"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script>
						</div>
					</div>
				
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Ce conducteur a eu de la chance de ne pas perdre la maîtrise de son véhicule. Pourtant, voir un serpent surgir entre le pare-brise et le tableau de bord a de quoi vous effrayer. C'est la  mésaventure survenue à un Espagnol mardi sur l'A64, à la hauteur de Orthez, dans le sens Bayonne-Toulouse.  L'automobiliste s'est très vite arrêté et a appelé les secours depuis une borne d'urgence, relate <a href="https://www.sudouest.fr/2019/08/20/bearn-un-serpent-sort-de-son-tableau-de-bord-sur-l-autoroute-6463903-4344.php?fbclid=IwAR3I8Z1xi8GQ5mKR1kNW1YE3qsV3-yCefZoOXEnOBWz_hzbfnw6ppgiaAjg" target="_blank">«Ouest-France»</a>. Une fois ceux-ci rendus sur l'aire d'autoroute, ils ne sont pas parvenus à déloger l'animal qui était visiblement entré par le moteur et s'était faufilé dans le système de climatisation.</p><p>Comme le tableau de bord était impossible à démonter, ils ont même utilisé un gaz réfrigérant pour le faire sortir, sans succès. Face à la perspective de voir sa voiture démontée et de devoir patienter des heures, l'automobiliste a préféré reprendre sa route, surtout après que l'équipe d'intervention lui ait dit que, d'après sa description, il devait s'agir d'une petite couleuvre à collier, totalement inoffensive.</p><p><b>Deuxième apparition</b></p><p>Sauf que, 9 kilomètres plus tard, l'animal a remontré le bout de sa tête. Nouvel arrêt, nouvel appel aux patrouilleurs et nouvel échec. Les secours ont finalement décidé de colmater de le système de ventilation avec des chiffons, ce qui ne délogerait pas le serpent mais l'empêcherait de sortir par là. L'Espagnol qui se rendait en Ardèche avait encore <nobr>700 km</nobr> à parcourir. La couleuvre l'a-t-elle accompagné jusqu'au bout? Mystère. Mais elle a dû être dépaysée quel que soit le lieu où elle a décidé de quitter la voiture.  </p><p class="publishedDate">Créé: 22.08.2019, 10h09</p><div id="rateBox" data-articleId="22814151"></div>
						
					</div>
				</div>				
				<div id="mainColRight">
					
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/personen/michel-pralong/s.html"> Michel Pralong</a></span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-22814151-53").each(function(){  
					    var dStartTime = new Date(2019, 8, 22, 10, 9, 41);						
							ShowTime(dStartTime, "aktualisiert-22814151-53", "Mis à jour il y a 1 minute", "Mis à jour il y a [minute] minutes", "Mis à jour à 10h09", "22.08.2019");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-22814151-53"></span> </time>
						</div>
					</div>
				
          
            <!-- Sidelinecachename mainColRight: sideline1_faitsdivers_story -->
			<div class="teaserEditorialContent ">
				<! -- Teaser 36904 --><div class="dimanche"><img src="https://files.newsnetz.ch/upload//2/2/22462.png"> </div><div class="matinDimanche"><ul class="slides"><li style=""><a href="/loisirs/television/liane-foly-air-prete-danse-stars/story/16918764"><img src="https://files.newsnetz.ch/story/1/6/9/16918764/7/teaserquadrat.jpg" alt="" style="width:300px;" /></a><a href="/loisirs/television/liane-foly-air-prete-danse-stars/story/16918764"><span class="titre">Liane Foly gonflée à bloc pour «Danse avec les Stars»</span></a></li><li style="display:none;"><a href="/faits-divers/agresse-touristes-restaurant-rase/story/30061974"><img src="https://files.newsnetz.ch/story/3/0/0/30061974/5/teaserquadrat.jpg" alt="" style="width:300px;" /></a><a href="/faits-divers/agresse-touristes-restaurant-rase/story/30061974"><span class="titre">Il agresse des touristes, son restaurant est rasé </span></a></li><li style="display:none;"><a href="/people/frida-brune-abba-devient-vaudoise/story/28985895"><img src="https://files.newsnetz.ch/story/2/8/9/28985895/12/teaserquadrat.jpg" alt="" style="width:300px;" /></a><a href="/people/frida-brune-abba-devient-vaudoise/story/28985895"><span class="titre">Frida, la brune d'Abba, devient vaudoise</span></a></li><li style="display:none;"><a href="/people/pamela-anderson-porte-encore-celebre-maillot-bain/story/20859521"><img src="https://files.newsnetz.ch/story/2/0/8/20859521/10/teaserquadrat.jpg" alt="" style="width:300px;" /></a><a href="/people/pamela-anderson-porte-encore-celebre-maillot-bain/story/20859521"><span class="titre">Pamela Anderson porte encore son célèbre maillot de bain</span></a></li><li style="display:none;"><a href="/faits-divers/ivre-britannique-roule-gauche-france/story/17765675"><img src="https://files.newsnetz.ch/story/1/7/7/17765675/6/teaserquadrat.jpg" alt="" style="width:300px;" /></a><a href="/faits-divers/ivre-britannique-roule-gauche-france/story/17765675"><span class="titre">Ivre, un Britannique roule à gauche... en France</span></a></li><li style="display:none;"><a href="/monde/grand-porteconteneurs-planete/story/21878746"><img src="https://files.newsnetz.ch/story/2/1/8/21878746/10/teaserquadrat.jpg" alt="" style="width:300px;" /></a><a href="/monde/grand-porteconteneurs-planete/story/21878746"><span class="titre">Voici le plus grand porte-conteneurs de la planète</span></a></li><li style="display:none;"><a href="/loisirs/television/philippe-revaz-19h30-c-truc-fou/story/22422119"><img src="https://files.newsnetz.ch/story/2/2/4/22422119/25/teaserquadrat.jpg" alt="" style="width:300px;" /></a><a href="/loisirs/television/philippe-revaz-19h30-c-truc-fou/story/22422119"><span class="titre">Philippe Revaz: «Le «19h30», c'est un truc de fou!»</span></a></li></ul></div>
				<p class="clear"></p>
			</div>

			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-919816480"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-919816480"
				}]);
			</script>
		
	<!--<a href="#"><img src="/images/demo/button-post2.png" alt="" /></a>-->


			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 116053 --><p class="publiTitle">Paid Post</p><div class="publiBox"><h5 class="1"><a href="/vente/publireportage/Sea-Happy--plonger-et-collectionner-des-timbres/story/20827269" title="Sea Happy – plonger et collectionner des timbres">Sea Happy – plonger et collectionner des timbres</a></h5><a href="/vente/publireportage/Sea-Happy--plonger-et-collectionner-des-timbres/story/20827269"  title=""><img src="https://files.newsnetz.ch/teaser/1/6/teaser116053_element162617.jpg?time=1566466931" alt="" /></a> <a href="/vente/publireportage/Sea-Happy--plonger-et-collectionner-des-timbres/story/20827269"  title="">  <span class="">Profitez lors de chaque achat. Collectionnez des timbres, collez-les sur votre carte Sea Happy et réjouissez-vous de jolis cadeaux marins.</span></a></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 12596 --><p class="publiTitle">Services</p><div class="publiBox"><h5 class="1"><a href="/meteo/situation-generale/" title=""><!-- Météo LM+TDG+24H--></a></h5><a href="/meteo/situation-generale/"  title=""><img src="https://files.newsnetz.ch/teaser/1/8/teaser12596_element18519.jpg?time=1566466931" alt="" /></a> <a href="/meteo/situation-generale/"  title="">  <span class="iconArticle">Consultez la météo</span></a></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 14089 --><p class="publiTitle"></p><div class="publiBox"><h5 class="1"><a href="http://www.hommages.ch/" title="Décès ">Décès <!--TDG+24H+LM--></a></h5><a href="http://www.hommages.ch/" target='_blank' title=""><img src="https://files.newsnetz.ch/teaser/2/0/teaser14089_element20395.jpg?time=1566466931" alt="" /></a> <a href="http://www.hommages.ch/" target='_blank' title="">  <span class="iconLink">Retrouvez tous les avis et déposez des condoléances</span></a></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 46313 -->
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 14659 -->
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 13426 --><p class="publiTitle"></p><div class="publiBox"><h5 class="1"><a href="https://www.femina.ch/temps-libre/bonnes-adresses/ceremonies-de-mariage-10-lieux-magiques-ou-se-dire-oui" title="Bons plans Femina">Bons plans Femina<!--TDG+24H+LM--></a></h5><a href="https://www.femina.ch/temps-libre/bonnes-adresses/ceremonies-de-mariage-10-lieux-magiques-ou-se-dire-oui" target='_blank' title=""><img src="https://files.newsnetz.ch/teaser/1/9/teaser13426_element19414.jpg?time=1566466931" alt="" /></a> <a href="https://www.femina.ch/temps-libre/bonnes-adresses/ceremonies-de-mariage-10-lieux-magiques-ou-se-dire-oui" target='_blank' title="">  <span class="iconLink">Cérémonies de mariage: 10 lieux magiques où se dire «oui»</span></a></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 62543 -->
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 31824 -->
				<p class="clear"></p>
			</div>
            
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2019-08-22 11:44:14 - 6 - faitsdivers - 2019-08-22 11:44:14 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 116053 --><p class="publiTitle">Paid Post</p><div class="publiBox"><h5 class="1"><a href="/vente/publireportage/Sea-Happy--plonger-et-collectionner-des-timbres/story/20827269" title="Sea Happy – plonger et collectionner des timbres">Sea Happy – plonger et collectionner des timbres</a></h5><a href="/vente/publireportage/Sea-Happy--plonger-et-collectionner-des-timbres/story/20827269"  title=""><img src="https://files.newsnetz.ch/teaser/1/6/teaser116053_element162617.jpg?time=1566467054" alt="" /></a> <a href="/vente/publireportage/Sea-Happy--plonger-et-collectionner-des-timbres/story/20827269"  title="">  <span class="">Profitez lors de chaque achat. Collectionnez des timbres, collez-les sur votre carte Sea Happy et réjouissez-vous de jolis cadeaux marins.</span></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
            
            
				</div>

				<div class="clear"></div>					

				
			
				
				<div id="mainColBottom">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					<div class="commentsBox left">
						<div class="clear"></div><div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-27024370"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-27024370"
				}]);
			</script>
		</div>
				<span class="entireCommentFormTop"></span>
				
				<span class="entireCommentForm">
				<div id="deleteAccount"></div>
				<div id="commentFormSubContainer">
		<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>  
	
			<script type="text/javascript">
				$(document).ready(function(){
					
			$("#fbFormN_telephone").mask("XZWYYYYYYY", {
				placeholder: "Téléphone*"
				,translation: {
					0: {pattern: /\d/},
					A: {pattern: /[A-Za-z0-9]/},
					S: {pattern: /[A-Za-z]/},
					Y: {pattern: /[0-9]/},
					X: {pattern: /[0]/},
					Z: {pattern: /[7]/},
					W: {pattern: /[1,2,3,4,5,6,7,8,9]/}
				}
			});
		
			$("#fbFormN_telephone_change").mask("XZWYYYYYYY", {
				placeholder: "Téléphone*"
				,translation: {
					A: {pattern: /[A-Za-z0-9]/},
					S: {pattern: /[A-Za-z]/},
					Y: {pattern: /[0-9]/},
					X: {pattern: /[0]/},
					Z: {pattern: /[7]/},
					W: {pattern: /[1,2,3,4,5,6,7,8,9]/}
				}
			});
		
			$("#fbFormN_email").mask("A", {
				placeholder: "Adresse e-mail*"
				,translation: {
					"A": { pattern: /[\w@\-.+]/, recursive: true }
				}
			});
		
			$("#fbFormN_email_phone_chnage").mask("A", {
				placeholder: "Adresse e-mail*"
				,translation: {
					"A": { pattern: /[\w@\-.+]/, recursive: true }
				}
			});
		
				});
			</script>
		
		<div id="fb-root"></div>
		<script language="javascript">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</script>
        
  
  <h3 id="kommentarTitle_form" class="kommentarTitle ">Publier un nouveau commentaire</h3> <div id="commentInfo_Notice">
		<p class="smallPrint"> <b> Attention, une nouvelle procédure est en place. Vous devez vous inscrire ou mettre à niveau votre profil </b> </br> "Le Matin" aime les débats. Mais trop d'abus ont lieu dans les forums. La politique pour commenter un sujet a  changé. Vous devez créer un compte utilisateur ou compléter votre profil existant  avec un numéro de téléphone mobile (vous n'en avez pas? envoyez une demande à l'adresse <a href="mailto:lm.online@lematin.ch">lm.online@lematin.ch</a>). Nous vous prions d’utiliser votre nom complet. Les fausses identités seront bannies. Nous refusons les messages haineux, diffamatoires, racistes ou xénophobes, les menaces, incitations à la violence ou autres injures. Merci de penser que de nombreuses personnes vous lisent. Et bon débat!<br/>
			<span class="signature">La rédaction</span></p>
			</div>
 <div id="commentInfo_noFb"  style="display:none">
 	
 			<h4 id="commentSent">Commentaire envoyé</h4>
 			<p class="smallPrint" style="font-weight: bold;">replyText_red</p>
		
 </div>

 <div id="commentInfo_Fb"  style="display:none">
		<p class="smallPrint" style="font-weight: bold;">Merci pour votre contribution.</p>
		
 </div> 

 
        <div class="textarea">  
            <textarea style="margin-top: 1em;" cols="20" rows="2" id="fbForm_message" class="comment_form_input" name="fbForm_message" onClick="loginDrop();" onKeyDown="textCounter('fbForm_message','fbForm_message_count', 400);" onKeyUp="textCounter('fbForm_message','fbForm_message_count', 400);" onfocus="$(this).parents('.textarea:first').addClass('focus');" onblur="$(this).parents('.textarea:first').removeClass('focus');"></textarea><div id="messageBox" class="notice"></div><div style="display: none;" id="commentError_message">
                                        <p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer un commentaire.</p>
            </div>

            <p id="fbForm_message_count_class" class="charCounter">Caractères restants: <input size="3" maxlength="3" type="text" id="fbForm_message_count" name="commentform" value="400" readonly /></p>
         </div>
         <script type="text/javascript">
         	jQuery(function() {
         		jQuery("#fbForm_message").val("Laisser un commentaire");
         	});
         </script>
    

<div id ="commentform">
<span id="disclaimerConfirm" style="">
				<p class="charCounter">
				<input type="checkbox" name="disclaimerConfirmBtn" value="0" id="disclaimerConfirmBtn">
					J'ai lu et j'accepte <a href="/services/divers/La-charte-des-commentaires/story/12390423" class="disclaimerButton" target="_blank">la Charte des commentaires.</a>
				</p>		
			</span>
			

	
	<input id="fbForm_uri" type="hidden" value="/faits-divers/serpent-surgit-tableau-bord-autoroute/story/22814151" name="fbForm_uri"> 
	<input id="fbForm_storyId" type="hidden" value="22814151" name="fbForm_storyId">
	<input id="fbForm_customerId" type="hidden" value="53" name="fbForm_customerId">
	<input id="fbForm_ip" type="hidden" value="145.232.108.213, 198.181.53.150, 10.252.10.18, 10.252.10.18" name="fbForm_ip">
	<input id="fbForm_msgID" type="hidden" value="0" name="fbForm_msgID">
	
	<div id="commentLogin" style="display:none;">

	
		 <!-- if logged to FB -->
		 <div class="loggedToFacebook" style="display:none;">
		 	<div class="fbUserWelcome">
		 		<div id="fbUserProfilePicture">
		 		</div>
		 		<div class="fbUserInfos">
		 			<div class="fbUserRealNameDiv">
		 				<span id="fbUserRealName"></span>
		 			</div>
		 			<div class="loggedInTextDiv">
			 			<span class="loggedInText">Connecté avec Facebook - </span>
			 			<a href="#" onclick="javascript:FBcomments.fbLogout();" alt="Se déconnecter de Facebook">Abmelden</a>
			 		</div>
		 		</div>
		 		<div id="fbCommentSendButton">
			 			<button id="commentsForm_send" style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send();">Soumettre Commentaire</button>
			 	</div>
		 		<br class="clear">
		 	</div>
				<input type="hidden" value="1" name="type"> 
				<input id="fbForm_realName" type="hidden" value="" name="fb_username">
				<input id="fbForm_userId" type="hidden" value="" name="fb_userId">
				<input id="fbForm_userToken" type="hidden" value="" name="fb_token">	 
		 </div>
		 
			<!-- if not logged to FB -->
			<div class="notloggedToFacebook">
			    <div id="commentLoggedInEmail" style="display:none;">
             		</div>
				<div class="commentFBlogin">
					<h5 class="blockTitle">Connectez-vous avec Facebook</h5>
					<img src="https://files.newsnetz.ch/css/images/facebookAnmelden_fr.png" onclick="javascript:FBcomments.fbLogin()"/> <!-- show-faces="true" -->
					<p style="font-family: Arial; font-size: 0.857em" ;class="infoText_notloggedToFacebook">
						<span id="infoTextSmall_notloggedToFacebook"><br/><!-- Popup-Blocker müssen für diese Anmeldung ausgeschaltet sein. --></span>
					</p>
				</div>
				<div class="commentOhnelogin">
					<div id="comment_login_form">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_email_login">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>				
							</div>	
							<div class="sbsLabel"> 
								<input id="fbFormN_email_login" class="comment_form_input" name="fbFormN_email_login" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password_login">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<label class="password-label-login" tabindex="-1" for="fbFormN_password_login">Mot de passe*</label>
								<input id="fbFormN_password_login" name="fbFormN_password_login" type="password"/> 
							</div>
							<a href="#" id="commentsForm_post_confirmed" name="sendComment" onclick="javascript:commentsForm_login_noFb(); return false;">S'Identifier</a>
							<a href="#" class="comment_signup_form_toggle" onclick="return false;">Créer un compte</a>
							<a href="#" class="comment_form_forgot_password" onclick="return false;">Mot de passe oublié</a>
						</fieldset>
					</div>
					<div id="comment_password_reset_form" style="display: none;" >
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_password_forgot_email">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>				
							</div>
							<div class="sbsLabel">
								<input id="password_forgot_email" class="comment_form_input" name="password_forgot_email" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<a href="#" id="commentsForm_forgot_password" name="forgetPassword" onclick="javascript:forgot_password_send(); return false;">Envoyer</a>
							<a href="#" class="comment_form_forgot_password fermer" onclick="return false;">Fermer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="comment_signup_form">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- name -->
							<div style="display: none;" id="commentError_name">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer un nom valide.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_firstName" class="comment_form_input" name="fbFormN_firstName" value="Prénom*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Prénom*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Prénom*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_surname" class="comment_form_input" name="fbFormN_surname" value="Nom*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Nom*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Nom*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<!-- zip/loc -->
							<div style="display: none;" id="commentError_location">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît indiquez le lieu géographique.</p>				
							</div>	
							<div class="sbsLabel">
								<input id="fbFormN_zip" class="comment_form_input" name="fbFormN_zip" value="NPA*" style="color: grey;" onblur="if (this.value == '') {this.value = 'NPA*'; this.style.color = 'grey';}" onfocus="if (this.value == 'NPA*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<div class="sbsLabel">
							  <input id="fbFormN_location" class="comment_form_input" name="fbFormN_location" value="Lieu*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Lieu*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Lieu*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">
	
							<!-- telephone -->
							<div style="display: none;" id="commentError_telephone">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Ce numéro de téléphone n'est pas valable.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_telephone" class="comment_form_input" name="fbFormN_telephone"/>
							</div>
							<br class="clear">

							<!-- email -->
							<div style="display: none;" id="commentError_email">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_email" class="comment_form_input" name="fbFormN_email"/> 
							</div>
		
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<label class="password-label" tabindex="-1" for="fbFormN_password">Mot de passe*</label>
								<input id="fbFormN_password" name="fbFormN_password" type="password"/> 
							</div>
							<div class="sbsLabel"> 
								<label class="password-confirm-label" tabindex="-1" for="fbFormN_password_confirm">Confirmer le mot de passe*</label>
								<input id="fbFormN_password_confirm" name="fbFormN_password_confirm" type="password"/> 
							</div>

							<span style="display: none;"><input id="fbFormN_gotcha" type="text" value="" name="fbFormN_gotcha"></span>

							<a href="#" id="commentsForm_signup" name="sendComment" onclick="javascript:commentsForm_create_account();return false;">S'inscrire</a>
							<a href="#" class="comment_signup_form_toggle fermer" onclick="return false;">Fermer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="sms_verify">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- code -->
							<div style="display: none;" id="commentError_sms_ver">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">SMS code is not true.</p>				
							</div>
							<div class="sbsLabel"> 
								<input id="fbFormN_smsVer" class="comment_form_input" name="fbFormN_smsVer" value="SMS code*" style="color: grey;" onblur="if (this.value == '') {this.value = 'SMS code*'; this.style.color = 'grey';}" onfocus="if (this.value == 'SMS code*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">
							<a href="#" id="commentsForm_sms_veryfy" name="sendComment" onclick="javascript:commentsForm_sms_verify(); return false;">Envoyer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="change_phonenumber">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_email_phone_chnage">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_email_phone_chnage" class="comment_form_input" name="fbFormN_email_phone_chnage"/> 
							</div>
							<br class="clear">

							<!-- telephone -->
							<div style="display: none;" id="commentError_telephone_change">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Ce numéro de téléphone n'est pas valable.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_telephone_change" class="comment_form_input" name="fbFormN_telephone_change"/>
							</div>
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password_phone_chnage">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<input id="fbFormN_password_phone_chnage" name="fbFormN_password_phone_chnage" type="password" placeholder="Mot de passe*"/> 
							</div>
							<br class="clear">

							<!-- code -->
							<div style="display: none;" id="commentError_sms_change_ver">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">SMS code is not true.</p>				
							</div>
							<div class="sbsLabel">
								<input style="display: none;" id="fbFormN_sms_change_Ver" class="comment_form_input" name="fbFormN_sms_change_Ver" value="SMS code*" style="color: grey;" onblur="if (this.value == '') {this.value = 'SMS code*'; this.style.color = 'grey';}" onfocus="if (this.value == 'SMS code*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<button id="commentsForm_sms_change_veryfy" class="button" onclick="javascript:commentsForm_phone_change();">Envoyer</button>
							<button id="commentsForm_sms_send_change_veryfy" class="button" style="display: none;" onclick="javascript:commentsForm_phone_change_sms_verify();">Envoyer</button>
							<!--a href="#" id="commentsForm_sms_change_veryfy" name="sendComment" onclick="javascript:commentsForm_phone_change(); return false;">Envoyer</a-->
							<!--a href="#" id="commentsForm_sms_send_change_veryfy" style="display: none;" name="sendComment" onclick="javascript:commentsForm_phone_change_sms_verify(); return false;">Envoyer</a-->
						</fieldset>
					</div>

				</div>
			</div><div style="display: none;" id="commentError_disclaimer">
							<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Vous devez lire et accepter la Charte de commentaires avant de poursuivre.</p>				
			</div>
			<p class="smallPrint disclaimerText" style="display:none;float:left;">
			Nous sommes heureux que vous voulez nous donner vos commentaires. S'il vous plaît noter les règles suivantes à l'avance: La rédaction se réserve le droit de ne pas publier des commentaires. Ceci s'applique en général, mais surtout pour les propos diffamatoires, racistes, hors de propos, hors-sujet des commentaires, ou ceux en langues étrangères ou dialecte. Commentaires des noms de fantaisie, ou avec des noms manifestement fausses ne sont pas publiés non plus. Plus les décisions de la rédaction n'est ni responsable déposée, ni en dehors de la correspondance. Renseignements téléphoniques ne seront pas fournis. L'éditeur se réserve le droit également à réduire les commentaires des lecteurs. S'il vous plaît noter que votre commentaire aussi sur Google et autres moteurs de recherche peuvent être trouvés et que les éditeurs ne peuvent rien et est de supprimer un commentaire une fois émis dans l'index des moteurs de recherche.
			</p>
			<!-- type="submit" value="Kommentar senden" name="sendComment" class="button" disabled="true"> -->
	</div>
	<span class="fbCommentPublish">
	  <span style="display:none;" id="fbCommentPublishCheckbox"> 
	  <span style="display:none;" id="fbCommentPublishCheckbox_weDontWantItOptionalByNow"> 
	  	<input type="checkbox" id="fbForm_publishOnFB" name="fbForm_publishOnFB" value="1"> <span>&nbsp;auf Facebook publizieren&nbsp;</span>
	  </span>
	  </span><div id="commentSendLoading" style="display:none;"> <img src="https://files.newsnetz.ch/css/images/ajaxLoader.gif" />Veuilliez attendre s'il vous plaît </div></span>
	        <button id="commentsForm_send_noFb"  style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send_noFb();">Soumettre Commentaire</button> 
	        <button id="commentsForm_send"       style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send();">Soumettre Commentaire</button>
	        <div id="manageAccount"></div>
		</div>
<!-- translations for js UI -->
<span style="display:none;">
	<span id="tr_fanBoxPromptTitle"></span>
	<span id="tr_fbConnectError">No connection to facebook possible. Please try again.</span>
	<span id="tr_commentSendError">There was a problem while transmitting your comment. Please try again.</span>
</span>
<!-- END translations for js UI -->	
	</div>
				<span class="entireCommentFormClose" style="display:none;"><a onclick="javascript:moveFormBack();return false;">Fermer</a></span>
				</span>
			 
		<!-- <script src="https://files.newsnetz.ch/scripts/jquery.autogrow.js" type="text/javascript" ></script> -->
		<script type="text/javascript">
			/////////////////////////////////////////
			// for comment textarea field, check for comment maxlength  
			function textCounter(field, countfield, maxlimit) {
						 var textarea = document.getElementById(field); 
						 var counter = 	document.getElementById(countfield); 
				     if (textarea.value.length > maxlimit)  {
				         textarea.value = textarea.value.substring(0, maxlimit);
				     } 
				     else {
				         counter.value = maxlimit - textarea.value.length;
				     }
			}
			/////////////////////////////////////////	
			// 
			function fadeInRedaktion(){
				  	$('#commentInfoRedaktion').fadeIn(1);
				  	$('#email').fadeOut(1);
				  	$('#commentInfoRedaktion2').fadeIn(1);
			}
			/////////////////////////////////////////	
			// 
			function fadeOutRedaktion(){
				  	$('#commentInfoRedaktion').fadeOut(1);
				  	$('#email').fadeIn(1);
				  	$('#commentInfoRedaktion2').fadeOut(1);
			}
		</script>
	<div id="viewportWCH" data-id="22814151"></div>
						
					</div>					
					<div class="BlogArticles right">
						
			<div class="mainColBottomMorePublireportage">
				<!-- Publireportage2 - 2019-08-22 11:45:10 - 7 - faitsdivers - 2019-08-22 11:45:10-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 46313 -->
				<p class="clear"></p>
			</div>
			</div>
		
						<!-- boxMeistVersendeteArtikel leer -->
					</div>
					<div class="clear"></div>
					
				</div>
				<div id="mainColBottomAd">
					
				</div> </div>
			 
		
    <div class="clear"></div>
    <!-- National ADs -->
    
    <footer>
        <div class="clear"></div>

	<nav id="footerNav">
	    <ul id="bottomNav">

	            <li id="suisse">  <a href="http://www.lematin.ch/suisse/" >
  		                    Suisse
  		                  </a></li><li id="sports">  <a href="http://www.lematin.ch/sports/" >
  		                    Sports
  		                  </a></li><li class="active" id="faits-divers"><a class="active " href="//www.lematin.ch/faits-divers/footerRedesign" >
		                  Faits Divers
		                </a></li><li id="monde">  <a href="http://www.lematin.ch/monde/" >
  		                    Monde
  		                  </a></li><li id="people">  <a href="http://www.lematin.ch/people/" >
  		                    People
  		                  </a></li><li id="loisirs">  <a href="http://www.lematin.ch/loisirs/" >
  		                    Loisirs
  		                  </a></li><li id="societe">  <a href="http://www.lematin.ch/societe/" >
  		                    Société
  		                  </a></li><li id="economie">  <a href="http://www.lematin.ch/economie/" >
  		                    Économie
  		                  </a></li><li id="high-tech">  <a href="http://www.lematin.ch/high-tech/" >
  		                    High-Tech
  		                  </a></li><li id="auto-moto">  <a href="http://www.lematin.ch/auto-moto/" >
  		                    Auto
  		                  </a></li><li id="sante-environnement">  <a href="http://www.lematin.ch/sante/" >
  		                    Santé
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Plus</a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
	        
	    </ul>
    </nav>
    <div class="clear"></div>
    <div id="footerBottom">
	<div class="clear"><br /></div>
	<nav class="subNav">
		<ul>
		<span>Outils:</span>
			<li><a title="Recherche" href="//www.lematin.ch/services/suche/">Recherche</a> &middot;</li>
			<li><a title="RSS" href="//www.lematin.ch/services/divers/RSS/story/10321285">RSS</a> &middot;</li>
			<li><a title="Mobile" href="//www.lematin.ch/services/divers/Mobile/story/26804785">Mobile</a> &middot;</li>
			<li><a title="Météo" href="//www.lematin.ch/meteo/">Météo</a></li>
		</ul>
		<ul>
			<span>Le Matin:</span>
			<li><a title="Publicité" href="https://www.tamedia.ch/fr/marques/details/le-matin">Publicité</a> &middot;</li>
			<li><a title="Cercle de lecteurs" href="//www.lematin.ch/services/divers/Cercle-des-Lecteurs/story/13152781">Cercle des lecteurs</a> &middot;</li>
			<li><a title="Charte des commentaires" href="//www.lematin.ch/services/divers/La-charte-des-commentaires/story/12390423">Charte des commentaires</a> &middot;</li>
			<li><a title="Impressum" href="//www.lematin.ch/services/divers/Impressum/story/24227737">Impressum</a></li>
		</ul>
	</nav>
	<div class="clear"><br/></div>
</div>

    <div class="clear"></div>



    </footer>

</div>


    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>
