<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Un séisme de magnitude 6,1 a touché l'est de l'Indonésie lundi soir mais aucune alerte au tsunami n'a été émise, a annoncé l'institut américain de géophysique USGS.
" />
		<title>Phénomènes naturels: Un séisme de 6,1 au large des côtes de l'Indonésie -   Monde - lematin.ch</title>
		<meta property="og:url" content="//www.lematin.ch/monde/seisme-61-large-cotes-indonesie/story/28649010" />
		<meta property="og:description" content="Un séisme de magnitude 6,1 a touché l'est de l'Indonésie lundi soir mais aucune alerte au tsunami n'a été émise, a annoncé l'institut américain de géophysique USGS.
" />
		<meta property="og:title" content="Un séisme de 6,1 au large des côtes de l'Indonésie" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="lematin.ch/" />
		<meta property="fb:app_id" content="188734271214193" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta name="google-site-verification" content="EOvnBve_hSHOZ9O8vkV6MW53S2XgVz0Nx3CT9_xj36A" />

<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />
<script src="https://files.newsnetz.ch/scripts/jquery-1.11.1.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-1.7.1.min.js" type="text/javascript"></script>
<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0/styles/sprites.css?v=147">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=183">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=183"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1519653558" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1519691110" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1519659357" type="text/css" />

<script src="https://files.newsnetz.ch/scripts/jquery.carousel.min.js" type="text/javascript"></script>
<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/fr_fr/embeds.js"></script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=240"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=240" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.lematin.ch/api",
             ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=167" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=247" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v4.css?v=1519687195" type="text/css" />
<!--<link rel="stylesheet" href="https://files.newsnetz.ch/css/LM_styles_v4.css?v=1519683894" type="text/css" />-->
<link rel="stylesheet" href="https://files.newsnetz.ch/css/font-awesome.min.css?v=1519690912" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/WCH_fontsStyles.css?v=1519690623" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/LM_styles_v5.css?v=1519675921" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1519669192" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1519686294" type="text/css" />
<![EndIf]-->
<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_fr.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javacript"></script>


<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox_fr.min.js?v3"></script>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" />

<script type="text/javascript" src="https://files.newsnetz.ch/scripts/wch_redesign.min.js?v3"></script>
<script type="text/javascript"  src="https://files.newsnetz.ch/scripts/sharing_article.js?v=1" ></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/scriptlms.js?v2"></script>

<script src="https://files.newsnetz.ch/scripts/sharing_article.js?v=1" type="text/javacript"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.mask.min.js"></script>

<script type="text/javascript" src="https://files.newsnetz.ch/scripts/wch_logic_on_ad.js"></script>

<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON"-->'>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>

    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "28649010",
        premium = "0",
        article_title = "Un séisme de 6,1 au large des côtes de l'Indonésie",
        article_type = "standard",
        publish_date = "1519658940000",
        pageType = "article",
        category = "monde",
        subcategory = "default";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/lematin.js"></script>
        <script>
            var category = "monde";
            var subcategory = "default";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 28649010};

            TATM.init("fr-lematin.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-651576353"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-651576353"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>
<!-- facebook_api_fr_all -->
<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>




<!--script src="//qiva.lematin.ch/org/lematin/lematin.js" type="text/javascript"></script-->
<!--script src="//qiva.lematin.ch/resources/js/iframeResizer.min.js"></script-->

<script type="text/javascript">
	var onReCaptloadCallback = function() {
		$(".recapt_elements").each(function(indx){
			$(this).empty();
			$(this).attr("widget_id",
				grecaptcha.render(this.id, {
					'sitekey' : '6LdrWBYTAAAAAHpsQItUrZGQz_Vm5MsB65-bl8fS'
				})
			);
		});
	};
</script>



        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "lematin.ch" -->
<!-- Source: /controltag?confid=KVqV0mdq&site=lematin.ch&edit=1 -->
<!-- END Krux Controltag -->
    
    <script src="https://files.newsnetz.ch/scripts/wch_article_red.js" type="text/javascript"></script>
    <script src="https://files.newsnetz.ch/scripts/wch_redesign.min.js?v3" type="text/javascript"></script>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v4.css?v=1519687195" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/font-awesome.min.css?v=1519690912" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/LM_styles_v5.css?v=1519675921" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/custom.flexslider.css?v=1519670868" type="text/css" />    
</head>
<body onload="setAdsOnLoad()">  

    
    
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-195706666"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-195706666"
				}]);
			</script>
		
    
			<div class="ad-content-ad" id="ad-content-ad-712505782"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-712505782"
				}]);
			</script>
		
    
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-729382609"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-729382609"
				}]);
			</script>
		
<div id="mainContainer">
	

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/lematin-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/lematin-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"monde?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/lematin-ssl/monde" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//lematin-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//lematin-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"monde?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//lematin-ssl.wemfbox.ch/cgi-bin/ivw/CP/monde" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="lematin-ssl//CP//monde";</script>
				<script language="Javascript" src="//lematin-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
	<!-- GOOGLE ANALYTICS -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	if (typeof(_gat) == 'object') {
		var pageTracker = _gat._getTracker("UA-1755881-1");
		pageTracker._setDomainName("lematin.ch");
		pageTracker._initData();
		pageTracker._trackPageview();
		var secondTracker = _gat._getTracker("UA-431029-7");
		secondTracker._setDomainName("none");
		secondTracker._setAllowLinker(true);
		secondTracker._initData();
		secondTracker._trackPageview();
	}
</script>

	
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.lematin.ch/monde/Un-seisme-de-61-au-large-des-cotes-de-l-Indonesie/story/28649010/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.lematin.ch/monde/Un-seisme-de-61-au-large-des-cotes-de-l-Indonesie/story/28649010/1/pixel.gif?nocache=1519691330" width="1" height="1"/>
				</noscript>
			</div>
		

    <div id="headerWrapper">

        <header>
    <div id="topNav">
    <span class="TopLeft">
		<div id="dateUpdated"><span id="headerDate">Mardi 27 février 2018</span><span class="headerDateSeparator"> | </span><em>Dernière mise à jour</em> 00:35</div>  
		<span class="clear"></span>
	</span>
	
    <ul class="reporter_mobile">
        <li>
            <a href="services/contact/Reporter-mobile/story/11848690">Reporter mobile</a>
        </li>
        <li>
            <a href="https://abo.lematin.ch/">Abonnement</a>
        </li>
    </ul>
    <span class="topRight">
        <ul>
            <li><a href="http://www.lematindimanche.ch">Le Matin Dimanche</a></li>
            <li><a href="http://www.femina.ch">Femina</a></li>
            <li><a href="http://www.bilan.ch">Bilan</a></li>
        </ul>
        <ul>
            <li><a href="http://www.homegate.ch/fr?a=default&l=default&utm_source=nn_lem&utm_medium=liim&utm_term=ies&utm_campaign=partn_f">Immo</a></li>
            <!--<li><a href="http://www.lematin.ch/marche/emplois/">Emploi</a></li>-->
            <li><a href="http://epaper.tamedia.ch/Default.aspx?product=TTM&edition=Teletop/?utm_source=lm&utm_medium=header&utm_campaign=linking">Teletop</a></li>
        </ul>
    </span>
   
</div>


<script>
window.loginState = 2;
var tmpRequest = $.ajax({
    type: "HEAD",
    async: true,
    cache: false,
    url: '//www.lematin.ch/extern/payment.tmpl'+'?1='+Math.random(),
    beforeSend: function(xhr) {
        return xhr.setRequestHeader("X-Cache-Control", "no-cache");
    },
    success: handleResponse
});

function handleResponse(message) {
    var userInfo = $.parseJSON(tmpRequest.getResponseHeader("C1-User-Info"));
    if (window.location.toString().indexOf("devlocal") > 1) {
        userInfo = {first_name : 'Andreas', last_name : 'Müller', title : 'Mr', login : 'andreas.mueller@tamedia.ch'};
    }

    if(userInfo!=null) {
        window.loginState = 1;
        if (userInfo.last_name && userInfo.last_name !== '-') {
            $('#name_button_paywall').text( userInfo.first_name + ' ' + userInfo.last_name);
        } else {
            $('#name_button_paywall').text('Bonjour, '+userInfo.login);
        }
        
        $(document).ready(function() {
            $('#logout_button_paywall').show();
            $('#abo_button_paywall').hide();
            $('#login_button_paywall').hide();
            $('#name_button_paywall').show();
            $('#myabo_button_paywall').show();
            $('#logout_button_paywall').show();
        });
    } else {
        window.loginState = 0;
        $(document).ready(function() { 
            $('#abo_button_paywall').show();
            $('#login_button_paywall').show();
            $('#name_button_paywall').hide();
            $('#myabo_button_paywall').hide();
            $('#logout_button_paywall').hide();
        });
    }
}
</script>


    <div id="main_header">
        <div class="left">
            <a href="http://www.lematin.ch"><img src="/images/logos/LogoGross.png" id="mainLogo" alt="Le Matin" style="display:inline;"/>

            </a>
			
  	<div id="mainSubfeatures">
  	                   
  			<div class="subfeaturebox">
  				
  				<p>
  					<a href="https://www.lematinshopping.ch/" title=""  target="_blank">
  						<img src="https://files.newsnetz.ch/skybox/9/7/97521_pic.png?time=1519680809" alt="" /><span class='antenna'></span>
  					</a>
  				</p>
  			</div>
  			
			</div>	
            <!-- <a href="http://www.lematin.ch/qiva/profil"><img class="headAutoPromo" src="//www.lematin.ch/qiva/qiva-header3.png" style="width: auto;top:14px; padding-left: 0px; position: absolute;">
            </a> -->
			
            <div class="login_area">
                <span class="search"><i class="fa fa-icon-name"></i><a href="/services/suche/index.html">RECHERCHE</a></span>
                <span class="epaper">
                    <a href="http://epaper.lematin.ch">E-paper</a>
                </span>
            </div>
        </div>    
        
        <div class="meteo">
            <span id="headerWetter">
                <a href="http://www.lematin.ch/meteo/situation-generale/" title="Météo"><img src="//www.lematin.ch/images/wetter/wetterikons_front2/k_90.png"/> -8°</a>
            </span>
        </div>
    </div>
    <div class="clear"></div>
    <nav id="mainNav">
        <a href="http://www.lematin.ch" class="fa fa-home fa-2x"></a>
        <ul>
            <li id="suisse">  <a href="http://www.lematin.ch/suisse/" >
  		                    Suisse
  		                  </a></li><li id="sports">  <a href="http://www.lematin.ch/sports/" >
  		                    Sports
  		                  </a></li><li id="faits-divers">  <a href="http://www.lematin.ch/faits-divers/" >
  		                    Faits Divers
  		                  </a></li><li class="active" id="monde"><a class="active " href="//www.lematin.ch/monde/" >
		                  Monde
		                </a></li><li id="people">  <a href="http://www.lematin.ch/people/" >
  		                    People
  		                  </a></li><li id="loisirs">  <a href="http://www.lematin.ch/loisirs/" >
  		                    Loisirs
  		                  </a></li><li id="societe">  <a href="http://www.lematin.ch/societe/" >
  		                    Société
  		                  </a></li><li id="economie">  <a href="http://www.lematin.ch/economie/" >
  		                    Économie
  		                  </a></li><li id="high-tech">  <a href="http://www.lematin.ch/high-tech/" >
  		                    High-Tech
  		                  </a></li><li id="auto-moto">  <a href="http://www.lematin.ch/auto-moto/" >
  		                    Auto
  		                  </a></li><li id="sante-environnement">  <a href="http://www.lematin.ch/sante/" >
  		                    Santé
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Plus</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.sexup.ch" target="_blank">Charme</a></li>
					  <li><a href="http://www.lematin.ch/meteo" >Météo</a></li>
					  <li><a href="http://www.lematin.ch/latest_horoscope.html" >Horoscope</a></li>
					  <li><a href="http://www.lematin.ch/services/blogs/Blogs/story/25682109" >Blogs</a></li>
					  <li><a href="http://www.lematin.ch/services/concours/" >Concours</a></li>
					  <li><a href="https://agenda.lematin.ch/cinema/" >Cinéma</a></li>
					  <li><a href="https://agenda.lematin.ch/evenements/" >Agendas</a></li>
					  <li><a href="https://www.lematinshopping.ch" target="_blank">Shopping</a></li>
					  <li><a href="http://www.lematin.ch/services/inforoute/Inforoute/story/22992628" >Inforoute</a></li>
					  <li><a href="http://www.lematin.ch/services/mobile/Mobile/story/26804785" >Mobile - iPad</a></li>
					  <li><a href="http://www.lematin.ch/services/abo/Abo/story/16586750" >Abonnements</a></li>
					  <li><a href="http://www.lematin.ch/wingit" >Sortir</a></li>
					  <li><a href="http://www.lematin.ch/comparatif-de-prix/" >Comparatif</a></li>
					  <li><a href="http://www.lematin.ch/bien-manger/" >Bien manger</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=lematin" >Comparis Assurance Auto</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=lematin&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-fr&utm_content=desktop-mobile-app-201709-navigation-newsnet" >Comparis Assurance Maladie</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </nav>
    <div id="subnavigation">
        <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.lematin.ch/monde/galeries.html" >Images</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
    </div> 

</header>
             <!-- A réactiver
             <script type="text/javascript">
                if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                    document.getElementById('mainLogo').src = "/images/logos/LogoGross2x.png";}
            </script>
            <noscript>
                <img src="/images/logos/LogoGross.png" id="mainLogo" alt="Le Matin" />
            </noscript> -->

    </div>
    <script>window.articleLegacyId = 28649010;</script> 
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-14731179"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-14731179"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"  class="cat4685  subCat4790">				
				
				
				<div id="mainColLeft">
					
					<h1 class="standard"> <span class="keyword">Phénomènes naturels</span> Un séisme de 6,1 au large des côtes de l'Indonésie</h1>				
					<h3>Un séisme de magnitude 6,1 a touché l'est de l'Indonésie lundi soir mais aucune alerte au tsunami n'a été émise, a annoncé l'institut américain de géophysique USGS.
</h3>
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/2/8/6/28649010/1/topelement.jpg" id="articlefeature" alt="Image de l'île de Buru." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Image de l'île de Buru. <nobr>Image: DR</nobr></p>
						
					</div>
					<div class="socialLinks">
							<div class="storyInfo">
								
								<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-28649010-51").each(function(){  
					    var dStartTime = new Date(2018, 2, 26, 16, 41, 26);						
							ShowTime(dStartTime, "aktualisiert-28649010-51", "Mis à jour il y a 1 minute", "Mis à jour il y a [minute] minutes", "Mis à jour à 16h41", "26.02.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-28649010-51"></span> </time>
							</div>
							 <div class="commentShare">
				<div class="BDCstory-social-count" data-storyid="28649010">
					<span class="lmCount">0</span>

					<a class="lmShare" target="_blank" href="https://twitter.com/intent/tweet?text=Un séisme de 6,1 au large des côtes de l'Indonésie+www.lematin.ch/28649010&via=lematinch">
						<div class="twitter"></div>
					</a>
					
					<a class="lmShare" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=www.lematin.ch/28649010&title=Un séisme de 6,1 au large des côtes de l'Indonésie">
						<div class="facebook"></div>
					</a>

					<a class="lmShare" target="_blank" href="https://plus.google.com/share?url=http://www.lematin.ch/28649010">
						<div class="googleplus"></div>
					</a>

					<a class="lmShare" href="#TB_inline?height=180&width=390&inlineId=emailForm&modal=false" class="thickbox">
						<div class="email"></div>
						<div id="emailForm" style="display:none;">
							
        <form id="articleMailForm" style="" action="/notemail_red.html" method="POST">	
		    <input type="hidden" name="mailType" value="art" />
			<input type="hidden" name="id" value="28649010" />
			<h4 class="contextBoxTitle">Envoyer par e-mail</h4>
			<p>
				<label for="rMail">Envoyer à*</label>
				<input class="field" name="rMail" id="rMail"/>
			</p>
			<p>
				<label for="sMail">Votre adresse e-mail*</label>
				<input class="field" name="sMail" id="sMail"/>
			</p>
			<input class="button" value="Envoyer" name="sendMail" type="submit" /></p>
		</form>	
		<div id="MailInfo"  style="display:none">
			<p>Votre email a été envoyé.</p>
			<p><a href="#" class="infoClose"></a></p>
		</div>	
					</a>
				</div>
			</div>
	</div>
							
					</div>
					
					
					<div id="aside">
						<div class="contextBox" boxtype="45">
		<h4>Articles en relation</h4>
	<!-- atype=51235 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/monde/asie-oceanie/seisme-magnitude-75-secoue-porgera/story/10324070">
	                	L'armée en renfort après un violent séisme
	                </a>
	            </h5>
	            <a href="/monde/asie-oceanie/seisme-magnitude-75-secoue-porgera/story/10324070" ><img alt="" src="https://files.newsnetz.ch/story/1/0/3/10324070/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
	           
		 	</div>
		<!-- atype=51235 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/monde/nouveau-seisme-sud-mexique/story/12804164">
	                	Nouveau séisme au sud du Mexique
	                </a>
	            </h5>
	            <a href="/monde/nouveau-seisme-sud-mexique/story/12804164" ><img alt="" src="https://files.newsnetz.ch/story/1/2/8/12804164/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
	           
		 	</div>
		</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=28649010|-->
						<div id="feedbackBox">
							
		<h4>Signaler une erreur</h4>
		<p>
			Vous voulez communiquer un
			<a href="mailto:">renseignement</a>
			ou vous avez rep&eacute;r&eacute; une
			<a href="javascript:;" id="korrekturBoxToogle">erreur</a>?
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Orthographe</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Ponctuation</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammaire</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Erreur factuelle</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technique</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Votre adresse email*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Description de l'erreur*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="envoyer" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">Veuillez SVP entrez une adresse e-mail valide
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Un séisme de 6,1 au large des côtes de l'Indonésie", email: email, type: type, storyId: "28649010"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script>
						</div>
					</div>
				
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	L'épicentre du tremblement de terre se situe dans la mer de Seram, à 194 kilomètres au nord-ouest d'Ambon, capitale de la province de Maluku, et à 11,9 kilomètres de profondeur, <a href="http://earthquake.alaska.edu/earthquakes" target="_blank">selon l'USGS</a>.</p><p>«Le séisme n'a pas le potentiel pour provoquer un tsunami. Je suis toujours en train de collecter des informations sur des dégâts et victimes», a affirmé Mochammad Riyadi, de <a href="https://www.bmkg.go.id/" target="_blank">l'Agence de météorologie, climatologie et géophysique indonésienne (BKMG)</a>.</p><p>«Il n'y a pas de dégâts chez nous et je ne pense pas qu'il y en ait à cause du séisme», a confié Hentithu, un résident de Namlea, petite ville sur l'île de Buru, la terre la plus proche à une cinquantaine de kilomètres au sud de l'épicentre.</p><p><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/terremoto?src=hash&amp;ref_src=twsrc%5Etfw">#terremoto</a> magnitud 6,1 <a href="https://twitter.com/hashtag/Indonesia?src=hash&amp;ref_src=twsrc%5Etfw">#Indonesia</a> <a href="https://t.co/XVCAQNfdtU">pic.twitter.com/XVCAQNfdtU</a></p>&mdash; Meteo Dalcahue (@MetDalcahue) <a href="https://twitter.com/MetDalcahue/status/968127711872012288?ref_src=twsrc%5Etfw">26 février 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Des habitants d'Ambon, ville de 330'000 habitants, ont eux aussi affirmé n'avoir été que peu touchés par les secousses.</p><p>Plus tôt lundi, un séisme de 7,5 avait frappé la Papouasie-Nouvelle-Guinée. L'Indonésie et la Papouasie-Nouvelle-Guinée sont toutes deux situées sur la «ceinture de feu» du Pacifique, où se rencontrent des plaques tectoniques, source d'une fréquente activité sismique et volcanique.
 <span class="idcode">(afp/nxp)</span></p><p class="publishedDate">Créé: 26.02.2018, 16h41</p><div id="rateBox" data-articleId="28649010"></div>
						
					</div>
				</div>				
				<div id="mainColRight">
					
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-28649010-51").each(function(){  
					    var dStartTime = new Date(2018, 2, 26, 16, 41, 26);						
							ShowTime(dStartTime, "aktualisiert-28649010-51", "Mis à jour il y a 1 minute", "Mis à jour il y a [minute] minutes", "Mis à jour à 16h41", "26.02.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-28649010-51"></span> </time>
						</div>
					</div>
				
					<!-- Sidelinecachename mainColRight: sideline1_monde_story -->
			<div class="teaserEditorialContent ">
				<! -- Teaser 76619 --><a href="/monde/galeries.html?id=197589"  title="Le monde en images"><img src="https://files.newsnetz.ch/teaser/1/1/teaser76619_element113351.jpg?time=1519688808" alt="Le monde en images" /></a> <h5 class="1">Le monde en images</h5><a href="/monde/galeries.html?id=197589"  title="Les photos les plus marquantes ou insolites de l'actualité.">  <span class="iconImage">Les photos les plus marquantes ou insolites de l'actualité.</span> </a>
				<p class="clear"></p>
			</div>

			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-676111023"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-676111023"
				}]);
			</script>
		
	<!--<a href="#"><img src="/images/demo/button-post2.png" alt="" /></a>-->


			<div class="teaserEditorialContent ">
				<! -- Teaser 103007 --><a href="/monde/Des-signaux-plus-alarmants-que-jamais/story/12886513"  title="Climat: des signaux plus alarmants que jamais"><img src="https://files.newsnetz.ch/teaser/1/4/teaser103007_element146189.jpg?time=1519688808" alt="Climat: des signaux plus alarmants que jamais" /></a> <h5 class="1"><a href="/monde/Des-signaux-plus-alarmants-que-jamais/story/12886513" title="Climat: des signaux plus alarmants que jamais">Climat: des signaux plus alarmants que jamais</a></h5><a href="/monde/Des-signaux-plus-alarmants-que-jamais/story/12886513"  title="">  <span class="iconArticle">L'année 2017 devrait compter parmi les trois les plus chaudes jamais recensées depuis le début des relevés.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 31824 --><p class="publiTitle">Suppl. partenaire</p><div class="publiBox"><h5 class="1"><a href="http://www.lematin.ch/services/vision/" title="Vision Le Matin">Vision Le Matin<!--VISION LM--></a></h5><a href="http://www.lematin.ch/services/vision/" target='_blank' title=""><img src="https://files.newsnetz.ch/teaser/4/4/teaser31824_element44184.jpg?time=1519688808" alt="" /></a> <a href="http://www.lematin.ch/services/vision/" target='_blank' title="Sur notre site thématique "Vision", retrouvez l'actualité, des nouveautés et conseils pour prendre soin de votre vue ">  <span class="iconLink">Sur notre site thématique "Vision", retrouvez l'actualité, des nouveautés et conseils pour prendre soin de votre vue </span> </a></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 103005 --><a href="/monde/2000-musiciennes-denoncent-des-agressions/story/14133611"  title="2000 musiciennes dénoncent des agressions"><img src="https://files.newsnetz.ch/teaser/1/4/teaser103005_element146187.jpg?time=1519688808" alt="2000 musiciennes dénoncent des agressions" /></a> <h5 class="1"><a href="/monde/2000-musiciennes-denoncent-des-agressions/story/14133611" title="2000 musiciennes dénoncent des agressions">2000 musiciennes dénoncent des agressions</a></h5><a href="/monde/2000-musiciennes-denoncent-des-agressions/story/14133611"  title="">  <span class="iconArticle">Dans une tribune, 1 993  femmes ont dénoncé la culture du silence qui règne dans le milieu de la musique. </span></a>
				<p class="clear"></p>
			</div><div class="teaserEditorialContent">
  	 					
		<!-- start WirtschaftSideline5th -->
					
		<!-- end WirtschaftSideline5th -->
		
    				</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 102893 --><a href="/monde/europe/Dix-actrices-denoncent-un-realisateur-italien/story/19977239"  title="Dix actrices dénoncent un réalisateur italien"><img src="https://files.newsnetz.ch/teaser/1/4/teaser102893_element146057.jpg?time=1519688808" alt="Dix actrices dénoncent un réalisateur italien" /></a> <h5 class="1"><a href="/monde/europe/Dix-actrices-denoncent-un-realisateur-italien/story/19977239" title="Dix actrices dénoncent un réalisateur italien">Dix actrices dénoncent un réalisateur italien</a></h5><a href="/monde/europe/Dix-actrices-denoncent-un-realisateur-italien/story/19977239"  title="">  <span class="iconArticle">Le cinéaste Fausto Brizzi est accusé par des actrices d'avoir profité de sa position pour imposer des faveurs sexuelles.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 14089 --><p class="publiTitle"></p><div class="publiBox"><h5 class="1"><a href="http://www.hommages.ch/" title="Décès ">Décès <!--TDG+24H+LM--></a></h5><a href="http://www.hommages.ch/" target='_blank' title=""><img src="https://files.newsnetz.ch/teaser/2/0/teaser14089_element20395.jpg?time=1519688808" alt="" /></a> <a href="http://www.hommages.ch/" target='_blank' title="">  <span class="iconLink">Retrouvez tous les avis et déposez des condoléances</span></a></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 102445 --><a href="/monde/Archives-JFK-suspense-avant-la-publication-/story/14171281"  title="Archives JFK: suspense avant la publication "><img src="https://files.newsnetz.ch/teaser/1/4/teaser102445_element145521.jpg?time=1519688808" alt="Archives JFK: suspense avant la publication " /></a> <h5 class="1"><a href="/monde/Archives-JFK-suspense-avant-la-publication-/story/14171281" title="Archives JFK: suspense avant la publication ">Archives JFK: suspense avant la publication </a></h5><a href="/monde/Archives-JFK-suspense-avant-la-publication-/story/14171281"  title="">  <span class="iconArticle">Y aura-t-il du fracassant dans les dossiers Kennedy, qui doivent être publiés ce jeudi? Peu probable, jugent les experts.
</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 102041 --><a href="/monde/Attentats-de-Bruxelles-un-suspect-inculpe/story/13146673"  title="Attentats de Bruxelles: un suspect inculpé"><img src="https://files.newsnetz.ch/teaser/1/4/teaser102041_element145009.jpg?time=1519688808" alt="Attentats de Bruxelles: un suspect inculpé" /></a> <h5 class="1"><a href="/monde/Attentats-de-Bruxelles-un-suspect-inculpe/story/13146673" title="Attentats de Bruxelles: un suspect inculpé">Attentats de Bruxelles: un suspect inculpé</a></h5><a href="/monde/Attentats-de-Bruxelles-un-suspect-inculpe/story/13146673"  title="">  <span class="iconArticle">Un trentenaire en lien avec les attaques qui avaient fait 32 morts en mars 2016 a été inculpé mercredi par le parquet.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 13426 --><p class="publiTitle"></p><div class="publiBox"><h5 class="1"><a href="http://www.femina.ch/loisirs/suisse/escapade-balades-reveries-bord-lac-constance-histoire-batiments-eglises-culture-palafitte-bronze-visite-suisse-weekend-adresses" title="Bons plans Femina">Bons plans Femina<!--TDG+24H+LM--></a></h5><a href="http://www.femina.ch/loisirs/suisse/escapade-balades-reveries-bord-lac-constance-histoire-batiments-eglises-culture-palafitte-bronze-visite-suisse-weekend-adresses"  title=""><img src="https://files.newsnetz.ch/teaser/1/9/teaser13426_element19414.jpg?time=1519688808" alt="" /></a> <a href="http://www.femina.ch/loisirs/suisse/escapade-balades-reveries-bord-lac-constance-histoire-batiments-eglises-culture-palafitte-bronze-visite-suisse-weekend-adresses"  title="">  <span class="iconLink">Escapade: balades et rêveries au bord du lac de Constance</span></a></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 101513 --><a href="/monde/L-Espagne-chauffee-a-blanc/story/29192168"  title="L'Espagne chauffée à blanc"><img src="https://files.newsnetz.ch/teaser/1/4/teaser101513_element144357.jpg?time=1519688808" alt="L'Espagne chauffée à blanc" /></a> <h5 class="1"><a href="/monde/L-Espagne-chauffee-a-blanc/story/29192168" title="L'Espagne chauffée à blanc">L'Espagne chauffée à blanc</a></h5><a href="/monde/L-Espagne-chauffee-a-blanc/story/29192168"  title="">  <span class="iconArticle">Arrestations, manifs: c’est l’escalade dans le conflit entre Madrid et les indépendantistes catalans. Comment en est-on arrivé là? </span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 101351 --><a href="/monde/Attentat-de-Londres-un-2e-suspect-arrete/story/10467198"  title="Attentat de Londres: un 2e suspect arrêté"><img src="https://files.newsnetz.ch/teaser/1/4/teaser101351_element144177.jpg?time=1519688808" alt="Attentat de Londres: un 2e suspect arrêté" /></a> <h5 class="1"><a href="/monde/Attentat-de-Londres-un-2e-suspect-arrete/story/10467198" title="Attentat de Londres: un 2e suspect arrêté">Attentat de Londres: un 2e suspect arrêté</a></h5><a href="/monde/Attentat-de-Londres-un-2e-suspect-arrete/story/10467198"  title="">  <span class="iconArticle">Un deuxième suspect de l'attaque dans le métro londonien a été arrêté samedi soir, a annoncé dimanche la police britannique.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 12596 --><p class="publiTitle">Services</p><div class="publiBox"><h5 class="1"><a href="/meteo/situation-generale/" title=""><!-- Météo LM+TDG+24H--></a></h5><a href="/meteo/situation-generale/"  title=""><img src="https://files.newsnetz.ch/teaser/1/8/teaser12596_element18519.jpg?time=1519688808" alt="" /></a> <a href="/meteo/situation-generale/"  title="">  <span class="iconArticle">Consultez la météo</span></a></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 101259 --><a href="/monde/Un-groupe-veut-voir-les-USA-battus-a-mort/story/27264409"  title="Un groupe veut voir les USA «battus à mort»"><img src="https://files.newsnetz.ch/teaser/1/4/teaser101259_element144071.jpg?time=1519688808" alt="Un groupe veut voir les USA «battus à mort»" /></a> <h5 class="1"><a href="/monde/Un-groupe-veut-voir-les-USA-battus-a-mort/story/27264409" title="Un groupe veut voir les USA «battus à mort»">Un groupe veut voir les USA «battus à mort»</a></h5><a href="/monde/Un-groupe-veut-voir-les-USA-battus-a-mort/story/27264409"  title="">  <span class="iconArticle">Le Comité Corée de la paix en Asie-Pacifique a dénoncé jeudi les sanctions adoptées à l'ONU contre Pyongyang.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 100401 --><a href="/monde/asie-oceanie/Une-elue-en-Burqa-au-Parlement/story/13529940"  title="Une élue en Burqa au Parlement"><img src="https://files.newsnetz.ch/teaser/1/4/teaser100401_element143013.jpg?time=1519688808" alt="Une élue en Burqa au Parlement" /></a> <h5 class="1"><a href="/monde/asie-oceanie/Une-elue-en-Burqa-au-Parlement/story/13529940" title="Une élue en Burqa au Parlement">Une élue en Burqa au Parlement</a></h5><a href="/monde/asie-oceanie/Une-elue-en-Burqa-au-Parlement/story/13529940"  title="">  <span class="iconArticle">Une sénatrice d'extrême droite s'est présentée au Sénat revêtue d'une burqa avant d'appeler à son interdiction.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 46313 --><p class="publiTitle">Suppl. partenaire</p><div class="publiBox"><h5 class="1"><a href="http://www.lematin.ch/services/vision/" title="Santé visuelle des enfants ">Santé visuelle des enfants <!--TEASER VISION LM--></a></h5><a href="http://www.lematin.ch/services/vision/" target='_blank' title=""><img src="https://files.newsnetz.ch/teaser/6/6/teaser46313_element66333.jpg?time=1519688808" alt="" /></a> <a href="http://www.lematin.ch/services/vision/" target='_blank' title="">  <span class="iconLink">Les signes qui doivent alerter</span></a></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 100321 --><a href="/monde/Pekin-menace-Trump-de-represailles/story/23803857"  title="Pékin menace Trump de représailles"><img src="https://files.newsnetz.ch/teaser/1/4/teaser100321_element142923.jpg?time=1519688808" alt="Pékin menace Trump de représailles" /></a> <h5 class="1"><a href="/monde/Pekin-menace-Trump-de-represailles/story/23803857" title="Pékin menace Trump de représailles">Pékin menace Trump de représailles</a></h5><a href="/monde/Pekin-menace-Trump-de-represailles/story/23803857"  title="">  <span class="iconArticle">Suite aux accusations de «vol de propriété intellectuelle» proférées par Donald Trump, la Chine hausse le ton.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 100263 --><a href="/monde/Morte-au-nom-de-la-haine/story/22968727"  title="Morte au nom de la haine"><img src="https://files.newsnetz.ch/teaser/1/4/teaser100263_element142859.jpg?time=1519688808" alt="Morte au nom de la haine" /></a> <h5 class="1"><a href="/monde/Morte-au-nom-de-la-haine/story/22968727" title="Morte au nom de la haine">Morte au nom de la haine</a></h5><a href="/monde/Morte-au-nom-de-la-haine/story/22968727"  title="">  <span class="iconArticle">Un jeune Américain a foncé dans un groupe d’antiracistes à Charlottesville, en Virginie.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 65099 --><div style="border: 1px solid rgba(128, 128, 128, 0.51);padding-left: 5px;"><p style="font-weight: 800;">S'INSCRIRE À LA NEWSLETTER</p><br/>

Recevez l'actualité quotidienne du "Matin", ainsi que ses offres exclusives.
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//tamedia.us2.list-manage.com/subscribe/post?u=0758126db031b8c114391f86c&id=cf7b2dd5fe" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group">
    <strong>Choisissez vos newsletters </strong>
    <ul><li><input type="checkbox" value="1" name="group[6893][1]" id="mce-group[6893]-6893-0"><label for="mce-group[6893]-6893-0"> Actualité quotidienne</label></li>
<li><input type="checkbox" value="2" name="group[6893][2]" id="mce-group[6893]-6893-1"><label for="mce-group[6893]-6893-1"> Shopping et offres exclusives</label></li>
<!-- li><input type="checkbox" value="4" name="group[6893][4]" id="mce-group[6893]-6893-2"><label for="mce-group[6893]-6893-2"> Le Matin du Soir</label></li -->
</ul>
</div>
	<div id="mce-responses">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0758126db031b8c114391f86c_cf7b2dd5fe" tabindex="-1" value=""></div>
    <div ><input type="submit" value="S'inscrire" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: FR
 */
$.extend($.validator.messages, {
        required: "Ce champ est requis.",
        remote: "Veuillez remplir ce champ pour continuer.",
        email: "Veuillez entrer une adresse email valide.",
        url: "Veuillez entrer une URL valide.",
        date: "Veuillez entrer une date valide.",
        dateISO: "Veuillez entrer une date valide (ISO).",
        number: "Veuillez entrer un nombre valide.",
        digits: "Veuillez entrer (seulement) une valeur numérique.",
        creditcard: "Veuillez entrer un numéro de carte de crédit valide.",
        equalTo: "Veuillez entrer une nouvelle fois la même valeur.",
        accept: "Veuillez entrer une valeur avec une extension valide.",
        maxlength: $.validator.format("Veuillez ne pas entrer plus de {0} caractères."),
        minlength: $.validator.format("Veuillez entrer au moins {0} caractères."),
        rangelength: $.validator.format("Veuillez entrer entre {0} et {1} caractères."),
        range: $.validator.format("Veuillez entrer une valeur entre {0} et {1}."),
        max: $.validator.format("Veuillez entrer une valeur inférieure ou égale à {0}."),
        min: $.validator.format("Veuillez entrer une valeur supérieure ou égale à {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div>

				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 100105 --><a href="/monde/ameriques/a-9-ans-il-postule-a-la-NASA/story/13052080"  title="À 9 ans, il postule à la NASA"><img src="https://files.newsnetz.ch/teaser/1/4/teaser100105_element142669.jpg?time=1519688808" alt="À 9 ans, il postule à la NASA" /></a> <h5 class="1"><a href="/monde/ameriques/a-9-ans-il-postule-a-la-NASA/story/13052080" title="À 9 ans, il postule à la NASA">À 9 ans, il postule à la NASA</a></h5><a href="/monde/ameriques/a-9-ans-il-postule-a-la-NASA/story/13052080"  title="">  <span class="iconArticle">Intéressé par une offre d'emploi de l'agence spatiale, un petit garçon du New Jersey lui a fait parvenir sa candidature.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 99955 --><a href="/monde/Des-minimaisons-pour-heberger-des-refugies/story/24581714"  title="Des «mini-maisons» pour héberger des réfugiés"><img src="https://files.newsnetz.ch/teaser/1/4/teaser99955_element142517.jpg?time=1519688808" alt="Des «mini-maisons» pour héberger des réfugiés" /></a> <h5 class="1"><a href="/monde/Des-minimaisons-pour-heberger-des-refugies/story/24581714" title="Des «mini-maisons» pour héberger des réfugiés">Des «mini-maisons» pour héberger des réfugiés</a></h5><a href="/monde/Des-minimaisons-pour-heberger-des-refugies/story/24581714"  title="">  <span class="iconArticle">L'Allemagne qui accueille près de 900'000 réfugiés veut construire des maisons de fortune pour abriter les enfants.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 14659 --><p class="publiTitle">Contact</p><div class="publiBox"><h5 class="1">Service clients <!--LM--></h5>  <span class=""><p style="font-size:12px; color:#333; font-weight:normal; padding-left:10px;">
<b>Abonnement et renseignements</b><br />
  
  <b><a rel="shadowbox;width=1000;height=570" href="https://secureself.tamedia.ch/form/index.php?type=lms">Nous contacter</a></b> <br />
  lu-ve 8h-12h / 13h30-17h<br/>
  Tél. 0842 833 833, 
  Fax 021 349 31 69<br/>
  <b>Depuis l'étranger:</b> +41 21 349 31 91<br/>
  <b>Adresse postale:</b><br/> 
  Le Matin, Service clients, CP, 1001 Lausanne<br/>
</p></span></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 99896 --><a href="/monde/Foudroyee-au-Cervin-elle-emeut-l-Amerique/story/10031843"  title="Foudroyée au Cervin, elle émeut l'Amérique"><img src="https://files.newsnetz.ch/teaser/1/4/teaser99896_element142456.jpg?time=1519688808" alt="Foudroyée au Cervin, elle émeut l'Amérique" /></a> <h5 class="1"><a href="/monde/Foudroyee-au-Cervin-elle-emeut-l-Amerique/story/10031843" title="Foudroyée au Cervin, elle émeut l'Amérique">Foudroyée au Cervin, elle émeut l'Amérique</a></h5><a href="/monde/Foudroyee-au-Cervin-elle-emeut-l-Amerique/story/10031843"  title="">  <span class="iconArticle">Une mère de famille américaine est décédée en pleine grimpe, dimanche.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 99832 --><a href="/monde/Washington-envisage-des-sanctions-contre-Pekin/story/19118430"  title="Washington envisage des sanctions contre Pékin"><img src="https://files.newsnetz.ch/teaser/1/4/teaser99832_element142386.jpg?time=1519688808" alt="Washington envisage des sanctions contre Pékin" /></a> <h5 class="1"><a href="/monde/Washington-envisage-des-sanctions-contre-Pekin/story/19118430" title="Washington envisage des sanctions contre Pékin">Washington envisage des sanctions contre Pékin</a></h5><a href="/monde/Washington-envisage-des-sanctions-contre-Pekin/story/19118430"  title="">  <span class="iconArticle">Les Etats-Unis envisagent des sanctions commerciales contre la Chine sur le dossier de la propriété intellectuelle.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 62543 -->
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 99766 --><a href="/monde/asie-oceanie/Pekin-reagit-au-tweet-de-colere-de-Trump/story/20677722"  title="Pékin réagit au tweet de colère de Trump"><img src="https://files.newsnetz.ch/teaser/1/4/teaser99766_element142304.jpg?time=1519688808" alt="Pékin réagit au tweet de colère de Trump" /></a> <h5 class="1"><a href="/monde/asie-oceanie/Pekin-reagit-au-tweet-de-colere-de-Trump/story/20677722" title="Pékin réagit au tweet de colère de Trump">Pékin réagit au tweet de colère de Trump</a></h5><a href="/monde/asie-oceanie/Pekin-reagit-au-tweet-de-colere-de-Trump/story/20677722"  title="">  <span class="iconArticle">Le président américain avait fait part samedi de sa «déception» face à l'inaction supposée des autorités chinoises au sujet du nucléaire nord-coréen.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 99520 --><a href="/monde/Milliards-de-tonnes-de-plastiques-dans-la-nature/story/23753620"  title="Milliards de tonnes de plastiques dans la nature"><img src="https://files.newsnetz.ch/teaser/1/4/teaser99520_element141998.jpg?time=1519688808" alt="Milliards de tonnes de plastiques dans la nature" /></a> <h5 class="1"><a href="/monde/Milliards-de-tonnes-de-plastiques-dans-la-nature/story/23753620" title="Milliards de tonnes de plastiques dans la nature">Milliards de tonnes de plastiques dans la nature</a></h5><a href="/monde/Milliards-de-tonnes-de-plastiques-dans-la-nature/story/23753620"  title="">  <span class="iconArticle">Quelque 8,3 milliards de tonnes de plastiques ont été produites depuis 1950, la grande majorité étant très peu biodégradable.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 98836 --><a href="/monde/europe/Les-policiers-ne-veulent-plus-garder-la-maison-de-Marine-Le-Pen/story/24223812"  title="Les policiers ne veulent plus garder la maison de Marine Le Pen"><img src="https://files.newsnetz.ch/teaser/1/4/teaser98836_element141194.jpg?time=1519688808" alt="Les policiers ne veulent plus garder la maison de Marine Le Pen" /></a> <h5 class="1"><a href="/monde/europe/Les-policiers-ne-veulent-plus-garder-la-maison-de-Marine-Le-Pen/story/24223812" title="Les policiers ne veulent plus garder la maison de Marine Le Pen">Les policiers ne veulent plus garder la maison de Marine Le Pen</a></h5><a href="/monde/europe/Les-policiers-ne-veulent-plus-garder-la-maison-de-Marine-Le-Pen/story/24223812"  title="">  <span class="iconArticle">Le syndicat de police dénonce une situation qui réduit le personnel disponible sur le terrain.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 98770 --><a href="/monde/Affaire-russe-Trump-s-en-prend-a-Obama/story/31082651"  title="Affaire russe: Trump s'en prend à Obama"><img src="https://files.newsnetz.ch/teaser/1/4/teaser98770_element141112.jpg?time=1519688808" alt="Affaire russe: Trump s'en prend à Obama" /></a> <h5 class="1"><a href="/monde/Affaire-russe-Trump-s-en-prend-a-Obama/story/31082651" title="Affaire russe: Trump s'en prend à Obama">Affaire russe: Trump s'en prend à Obama</a></h5><a href="/monde/Affaire-russe-Trump-s-en-prend-a-Obama/story/31082651"  title="">  <span class="iconArticle">Trump reproche à son prédécesseur d'avoir été au courant des ingérences russes et de n'avoir rien fait. </span></a>
				<p class="clear"></p>
			</div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2018-02-27 00:50:02 - 6 - monde - 2018-02-27 00:50:02 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 46313 --><p class="publiTitle">Suppl. partenaire</p><div class="publiBox"><h5 class="1"><a href="http://www.lematin.ch/services/vision/" title="Santé visuelle des enfants ">Santé visuelle des enfants <!--TEASER VISION LM--></a></h5><a href="http://www.lematin.ch/services/vision/" target='_blank' title=""><img src="https://files.newsnetz.ch/teaser/6/6/teaser46313_element66333.jpg?time=1519689002" alt="" /></a> <a href="http://www.lematin.ch/services/vision/" target='_blank' title="">  <span class="iconLink">Les signes qui doivent alerter</span></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
					
				</div>

				<div class="clear"></div>					

				
			
				
				<div id="mainColBottom">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					<div class="commentsBox left">
						<div class="clear"></div><div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-451639579"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-451639579"
				}]);
			</script>
		</div>
		<script type="text/javascript">
			var ULTIMEDIA_mdtk = "01910366";
			var ULTIMEDIA_target = "ultimedia_wrapper";
			var ULTIMEDIA_date = "20180226";// Insérez ici la date ou la date de mise à jour de l'article Exemple:20141112
			var ULTIMEDIA_async = false;
		</script>
		<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
	
				<span class="entireCommentFormTop"></span>
				
				<span class="entireCommentForm">
				<div id="deleteAccount"></div>
				<div id="commentFormSubContainer">
		<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>  
	
			<script type="text/javascript">
				$(document).ready(function(){
					
			$("#fbFormN_telephone").mask("XZWYYYYYYY", {
				placeholder: "Téléphone*"
				,translation: {
					0: {pattern: /\d/},
					A: {pattern: /[A-Za-z0-9]/},
					S: {pattern: /[A-Za-z]/},
					Y: {pattern: /[0-9]/},
					X: {pattern: /[0]/},
					Z: {pattern: /[7]/},
					W: {pattern: /[1,2,3,4,5,6,7,8,9]/}
				}
			});
		
			$("#fbFormN_telephone_change").mask("XZWYYYYYYY", {
				placeholder: "Téléphone*"
				,translation: {
					A: {pattern: /[A-Za-z0-9]/},
					S: {pattern: /[A-Za-z]/},
					Y: {pattern: /[0-9]/},
					X: {pattern: /[0]/},
					Z: {pattern: /[7]/},
					W: {pattern: /[1,2,3,4,5,6,7,8,9]/}
				}
			});
		
			$("#fbFormN_email").mask("A", {
				placeholder: "Adresse e-mail*"
				,translation: {
					"A": { pattern: /[\w@\-.+]/, recursive: true }
				}
			});
		
			$("#fbFormN_email_phone_chnage").mask("A", {
				placeholder: "Adresse e-mail*"
				,translation: {
					"A": { pattern: /[\w@\-.+]/, recursive: true }
				}
			});
		
				});
			</script>
		
		<div id="fb-root"></div>
		<script language="javascript">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</script>
        
  
  <h3 id="kommentarTitle_form" class="kommentarTitle ">Publier un nouveau commentaire</h3> <div id="commentInfo_Notice">
		<p class="smallPrint"> <b> Attention, une nouvelle procédure est en place. Vous devez vous inscrire ou mettre à niveau votre profil </b> </br> "Le Matin" aime les débats. Mais trop d'abus ont lieu dans les forums. La politique pour commenter un sujet a  changé. Vous devez créer un compte utilisateur ou compléter votre profil existant  avec un numéro de téléphone mobile (vous n'en avez pas? envoyez une demande à l'adresse commentaire@lematin.ch). Nous vous prions d’utiliser votre nom complet. Les fausses identités seront bannies. Nous refusons les messages haineux, diffamatoires, racistes ou xénophobes, les menaces, incitations à la violence ou autres injures. Merci de penser que de nombreuses personnes vous lisent. Et bon débat!<br/>
			<span class="signature">La rédaction</span></p>
			</div>
 <div id="commentInfo_noFb"  style="display:none">
 	
 			<h4 id="commentSent">Commentaire envoyé</h4>
 			<p class="smallPrint" style="font-weight: bold;">replyText_red</p>
		
 </div>

 <div id="commentInfo_Fb"  style="display:none">
		<p class="smallPrint" style="font-weight: bold;">Merci pour votre contribution.</p>
		
 </div> 

 
        <div class="textarea">  
            <textarea style="margin-top: 1em;" cols="20" rows="2" id="fbForm_message" class="comment_form_input" name="fbForm_message" onClick="loginDrop();" onKeyDown="textCounter('fbForm_message','fbForm_message_count', 400);" onKeyUp="textCounter('fbForm_message','fbForm_message_count', 400);" onfocus="$(this).parents('.textarea:first').addClass('focus');" onblur="$(this).parents('.textarea:first').removeClass('focus');"></textarea><div id="messageBox" class="notice"></div><div style="display: none;" id="commentError_message">
                                        <p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer un commentaire.</p>
            </div>

            <p id="fbForm_message_count_class" class="charCounter">Caractères restants: <input size="3" maxlength="3" type="text" id="fbForm_message_count" name="commentform" value="400" readonly /></p>
         </div>
         <script type="text/javascript">
         	jQuery(function() {
         		jQuery("#fbForm_message").val("Laisser un commentaire");
         	});
         </script>
    

<div id ="commentform">
<span id="disclaimerConfirm" style="">
				<p class="charCounter">
				<input type="checkbox" name="disclaimerConfirmBtn" value="0" id="disclaimerConfirmBtn">
					J'ai lu et j'accepte <a href="/services/divers/La-charte-des-commentaires/story/12390423" class="disclaimerButton" target="_blank">la Charte des commentaires.</a>
				</p>		
			</span>
			

	
	<input id="fbForm_uri" type="hidden" value="/monde/Un-seisme-de-61-au-large-des-cotes-de-l-Indonesie/story/28649010" name="fbForm_uri"> 
	<input id="fbForm_storyId" type="hidden" value="28649010" name="fbForm_storyId">
	<input id="fbForm_customerId" type="hidden" value="53" name="fbForm_customerId">
	<input id="fbForm_ip" type="hidden" value="139.191.34.47, 198.143.49.9, 10.252.10.14, 10.252.10.14" name="fbForm_ip">
	<input id="fbForm_msgID" type="hidden" value="0" name="fbForm_msgID">
	
	<div id="commentLogin" style="display:none;">

	
		 <!-- if logged to FB -->
		 <div class="loggedToFacebook" style="display:none;">
		 	<div class="fbUserWelcome">
		 		<div id="fbUserProfilePicture">
		 		</div>
		 		<div class="fbUserInfos">
		 			<div class="fbUserRealNameDiv">
		 				<span id="fbUserRealName"></span>
		 			</div>
		 			<div class="loggedInTextDiv">
			 			<span class="loggedInText">Connecté avec Facebook - </span>
			 			<a href="#" onclick="javascript:FBcomments.fbLogout();" alt="Se déconnecter de Facebook">Abmelden</a>
			 		</div>
		 		</div>
		 		<div id="fbCommentSendButton">
			 			<button id="commentsForm_send" style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send();">Soumettre Commentaire</button>
			 	</div>
		 		<br class="clear">
		 	</div>
				<input type="hidden" value="1" name="type"> 
				<input id="fbForm_realName" type="hidden" value="" name="fb_username">
				<input id="fbForm_userId" type="hidden" value="" name="fb_userId">
				<input id="fbForm_userToken" type="hidden" value="" name="fb_token">	 
		 </div>
		 
			<!-- if not logged to FB -->
			<div class="notloggedToFacebook">
			    <div id="commentLoggedInEmail" style="display:none;">
             		</div>
				<div class="commentFBlogin">
					<h5 class="blockTitle">Connectez-vous avec Facebook</h5>
					<img src="https://files.newsnetz.ch/css/images/facebookAnmelden_fr.png" onclick="javascript:FBcomments.fbLogin()"/> <!-- show-faces="true" -->
					<p style="font-family: Arial; font-size: 0.857em" ;class="infoText_notloggedToFacebook">
						<span id="infoTextSmall_notloggedToFacebook"><br/><!-- Popup-Blocker müssen für diese Anmeldung ausgeschaltet sein. --></span>
					</p>
				</div>
				<div class="commentOhnelogin">
					<div id="comment_login_form">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_email_login">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>				
							</div>	
							<div class="sbsLabel"> 
								<input id="fbFormN_email_login" class="comment_form_input" name="fbFormN_email_login" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password_login">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<label class="password-label-login" tabindex="-1" for="fbFormN_password_login">Mot de passe*</label>
								<input id="fbFormN_password_login" name="fbFormN_password_login" type="password"/> 
							</div>
							<a href="#" id="commentsForm_post_confirmed" name="sendComment" onclick="javascript:commentsForm_login_noFb(); return false;">S'Identifier</a>
							<a href="#" class="comment_signup_form_toggle" onclick="return false;">Créer un compte</a>
							<a href="#" class="comment_form_forgot_password" onclick="return false;">Mot de passe oublié</a>
						</fieldset>
					</div>
					<div id="comment_password_reset_form" style="display: none;" >
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_password_forgot_email">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>				
							</div>
							<div class="sbsLabel">
								<input id="password_forgot_email" class="comment_form_input" name="password_forgot_email" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<a href="#" id="commentsForm_forgot_password" name="forgetPassword" onclick="javascript:forgot_password_send(); return false;">Envoyer</a>
							<a href="#" class="comment_form_forgot_password fermer" onclick="return false;">Fermer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="comment_signup_form">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- name -->
							<div style="display: none;" id="commentError_name">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer un nom valide.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_firstName" class="comment_form_input" name="fbFormN_firstName" value="Prénom*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Prénom*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Prénom*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_surname" class="comment_form_input" name="fbFormN_surname" value="Nom*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Nom*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Nom*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<!-- zip/loc -->
							<div style="display: none;" id="commentError_location">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît indiquez le lieu géographique.</p>				
							</div>	
							<div class="sbsLabel">
								<input id="fbFormN_zip" class="comment_form_input" name="fbFormN_zip" value="NPA*" style="color: grey;" onblur="if (this.value == '') {this.value = 'NPA*'; this.style.color = 'grey';}" onfocus="if (this.value == 'NPA*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<div class="sbsLabel">
							  <input id="fbFormN_location" class="comment_form_input" name="fbFormN_location" value="Lieu*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Lieu*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Lieu*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">
	
							<!-- telephone -->
							<div style="display: none;" id="commentError_telephone">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Ce numéro de téléphone n'est pas valable.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_telephone" class="comment_form_input" name="fbFormN_telephone"/>
							</div>
							<br class="clear">

							<!-- email -->
							<div style="display: none;" id="commentError_email">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_email" class="comment_form_input" name="fbFormN_email"/> 
							</div>
		
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<label class="password-label" tabindex="-1" for="fbFormN_password">Mot de passe*</label>
								<input id="fbFormN_password" name="fbFormN_password" type="password"/> 
							</div>
							<div class="sbsLabel"> 
								<label class="password-confirm-label" tabindex="-1" for="fbFormN_password_confirm">Confirmer le mot de passe*</label>
								<input id="fbFormN_password_confirm" name="fbFormN_password_confirm" type="password"/> 
							</div>

							<span style="display: none;"><input id="fbFormN_gotcha" type="text" value="" name="fbFormN_gotcha"></span>

							<a href="#" id="commentsForm_signup" name="sendComment" onclick="javascript:commentsForm_create_account();return false;">S'inscrire</a>
							<a href="#" class="comment_signup_form_toggle fermer" onclick="return false;">Fermer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="sms_verify">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- code -->
							<div style="display: none;" id="commentError_sms_ver">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">SMS code is not true.</p>				
							</div>
							<div class="sbsLabel"> 
								<input id="fbFormN_smsVer" class="comment_form_input" name="fbFormN_smsVer" value="SMS code*" style="color: grey;" onblur="if (this.value == '') {this.value = 'SMS code*'; this.style.color = 'grey';}" onfocus="if (this.value == 'SMS code*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">
							<a href="#" id="commentsForm_sms_veryfy" name="sendComment" onclick="javascript:commentsForm_sms_verify(); return false;">Envoyer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="change_phonenumber">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_email_phone_chnage">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_email_phone_chnage" class="comment_form_input" name="fbFormN_email_phone_chnage"/> 
							</div>
							<br class="clear">

							<!-- telephone -->
							<div style="display: none;" id="commentError_telephone_change">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Ce numéro de téléphone n'est pas valable.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_telephone_change" class="comment_form_input" name="fbFormN_telephone_change"/>
							</div>
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password_phone_chnage">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<input id="fbFormN_password_phone_chnage" name="fbFormN_password_phone_chnage" type="password" placeholder="Mot de passe*"/> 
							</div>
							<br class="clear">

							<!-- code -->
							<div style="display: none;" id="commentError_sms_change_ver">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">SMS code is not true.</p>				
							</div>
							<div class="sbsLabel">
								<input style="display: none;" id="fbFormN_sms_change_Ver" class="comment_form_input" name="fbFormN_sms_change_Ver" value="SMS code*" style="color: grey;" onblur="if (this.value == '') {this.value = 'SMS code*'; this.style.color = 'grey';}" onfocus="if (this.value == 'SMS code*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<button id="commentsForm_sms_change_veryfy" class="button" onclick="javascript:commentsForm_phone_change();">Envoyer</button>
							<button id="commentsForm_sms_send_change_veryfy" class="button" style="display: none;" onclick="javascript:commentsForm_phone_change_sms_verify();">Envoyer</button>
							<!--a href="#" id="commentsForm_sms_change_veryfy" name="sendComment" onclick="javascript:commentsForm_phone_change(); return false;">Envoyer</a-->
							<!--a href="#" id="commentsForm_sms_send_change_veryfy" style="display: none;" name="sendComment" onclick="javascript:commentsForm_phone_change_sms_verify(); return false;">Envoyer</a-->
						</fieldset>
					</div>

				</div>
			</div><div style="display: none;" id="commentError_disclaimer">
							<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Vous devez lire et accepter la Charte de commentaires avant de poursuivre.</p>				
			</div>
			<p class="smallPrint disclaimerText" style="display:none;float:left;">
			Nous sommes heureux que vous voulez nous donner vos commentaires. S'il vous plaît noter les règles suivantes à l'avance: La rédaction se réserve le droit de ne pas publier des commentaires. Ceci s'applique en général, mais surtout pour les propos diffamatoires, racistes, hors de propos, hors-sujet des commentaires, ou ceux en langues étrangères ou dialecte. Commentaires des noms de fantaisie, ou avec des noms manifestement fausses ne sont pas publiés non plus. Plus les décisions de la rédaction n'est ni responsable déposée, ni en dehors de la correspondance. Renseignements téléphoniques ne seront pas fournis. L'éditeur se réserve le droit également à réduire les commentaires des lecteurs. S'il vous plaît noter que votre commentaire aussi sur Google et autres moteurs de recherche peuvent être trouvés et que les éditeurs ne peuvent rien et est de supprimer un commentaire une fois émis dans l'index des moteurs de recherche.
			</p>
			<!-- type="submit" value="Kommentar senden" name="sendComment" class="button" disabled="true"> -->
	</div>
	<span class="fbCommentPublish">
	  <span style="display:none;" id="fbCommentPublishCheckbox"> 
	  <span style="display:none;" id="fbCommentPublishCheckbox_weDontWantItOptionalByNow"> 
	  	<input type="checkbox" id="fbForm_publishOnFB" name="fbForm_publishOnFB" value="1"> <span>&nbsp;auf Facebook publizieren&nbsp;</span>
	  </span>
	  </span><div id="commentSendLoading" style="display:none;"> <img src="https://files.newsnetz.ch/css/images/ajaxLoader.gif" />Veuilliez attendre s'il vous plaît </div></span>
	        <button id="commentsForm_send_noFb"  style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send_noFb();">Soumettre Commentaire</button> 
	        <button id="commentsForm_send"       style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send();">Soumettre Commentaire</button>
	        <div id="manageAccount"></div>
		</div>
<!-- translations for js UI -->
<span style="display:none;">
	<span id="tr_fanBoxPromptTitle"></span>
	<span id="tr_fbConnectError">No connection to facebook possible. Please try again.</span>
	<span id="tr_commentSendError">There was a problem while transmitting your comment. Please try again.</span>
</span>
<!-- END translations for js UI -->	
	</div>
				<span class="entireCommentFormClose" style="display:none;"><a onclick="javascript:moveFormBack();return false;">Fermer</a></span>
				</span>
			 
		<!-- <script src="https://files.newsnetz.ch/scripts/jquery.autogrow.js" type="text/javascript" ></script> -->
		<script type="text/javascript">
			/////////////////////////////////////////
			// for comment textarea field, check for comment maxlength  
			function textCounter(field, countfield, maxlimit) {
						 var textarea = document.getElementById(field); 
						 var counter = 	document.getElementById(countfield); 
				     if (textarea.value.length > maxlimit)  {
				         textarea.value = textarea.value.substring(0, maxlimit);
				     } 
				     else {
				         counter.value = maxlimit - textarea.value.length;
				     }
			}
			/////////////////////////////////////////	
			// 
			function fadeInRedaktion(){
				  	$('#commentInfoRedaktion').fadeIn(1);
				  	$('#email').fadeOut(1);
				  	$('#commentInfoRedaktion2').fadeIn(1);
			}
			/////////////////////////////////////////	
			// 
			function fadeOutRedaktion(){
				  	$('#commentInfoRedaktion').fadeOut(1);
				  	$('#email').fadeIn(1);
				  	$('#commentInfoRedaktion2').fadeOut(1);
			}
		</script>
	<div id="viewportWCH" data-id="28649010"></div>
						
					</div>					
					<div class="BlogArticles right">
						
			<div class="mainColBottomMorePublireportage">
				<!-- Publireportage2 - 2018-02-27 00:51:07 - 7 - monde - 2018-02-27 00:51:07-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 14645 --><p class="publiTitle">Services</p><div class="publiBox"><h5 class="1"><a href="http://cinemas.lematin.ch/" title="Cinéma ">Cinéma <!--LM--></a></h5><a href="http://cinemas.lematin.ch/" target='_blank' title=""><img src="https://files.newsnetz.ch/teaser/2/1/teaser14645_element21231.jpg?time=1519689067" alt="" /></a> <a href="http://cinemas.lematin.ch/" target='_blank' title="">  <span class="iconLink">Sorties et bandes-annonces</span></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
						<!-- boxMeistVersendeteArtikel leer -->
					</div>
					<div class="clear"></div>
					
				</div>
				<div id="mainColBottomAd">
					
				</div> </div>
			 
		
    <div class="clear"></div>
    <!-- National ADs -->
    
    <footer>
        <div class="clear"></div>

	<nav id="footerNav">
	    <ul id="bottomNav">

	            <li id="suisse">  <a href="http://www.lematin.ch/suisse/" >
  		                    Suisse
  		                  </a></li><li id="sports">  <a href="http://www.lematin.ch/sports/" >
  		                    Sports
  		                  </a></li><li id="faits-divers">  <a href="http://www.lematin.ch/faits-divers/" >
  		                    Faits Divers
  		                  </a></li><li class="active" id="monde"><a class="active " href="//www.lematin.ch/monde/footerRedesign" >
		                  Monde
		                </a></li><li id="people">  <a href="http://www.lematin.ch/people/" >
  		                    People
  		                  </a></li><li id="loisirs">  <a href="http://www.lematin.ch/loisirs/" >
  		                    Loisirs
  		                  </a></li><li id="societe">  <a href="http://www.lematin.ch/societe/" >
  		                    Société
  		                  </a></li><li id="economie">  <a href="http://www.lematin.ch/economie/" >
  		                    Économie
  		                  </a></li><li id="high-tech">  <a href="http://www.lematin.ch/high-tech/" >
  		                    High-Tech
  		                  </a></li><li id="auto-moto">  <a href="http://www.lematin.ch/auto-moto/" >
  		                    Auto
  		                  </a></li><li id="sante-environnement">  <a href="http://www.lematin.ch/sante/" >
  		                    Santé
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Plus</a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
	        
	    </ul>
    </nav>
    <div class="clear"></div>
    <div id="footerBottom">
	<div class="clear"><br /></div>
	<nav class="subNav">
		<ul>
		<span>Outils:</span>
			<li><a title="Recherche" href="//www.lematin.ch/services/suche/">Recherche</a> &middot;</li>
			<li><a title="RSS" href="//www.lematin.ch/services/divers/RSS/story/10321285">RSS</a> &middot;</li>
			<li><a title="Mobile" href="//www.lematin.ch/services/divers/Mobile/story/26804785">Mobile</a> &middot;</li>
			<li><a title="Météo" href="//www.lematin.ch/meteo/">Météo</a></li>
		</ul>
		<ul>
			<span>Le Matin:</span>
			<li><a title="Contacts" href="//www.lematin.ch/services/contact/Contacts-site-web/story/17156367">Contacts</a> &middot;</li>
			<li><a title="Publicité" href="https://www.tamedia.ch/fr/marques/details/le-matin">Publicité</a> &middot;</li>
			<li><a title="Services clients" href="https://secureself.tamedia.ch/form/index.php?type=lms">Services clients</a> &middot; </li>
			<li><a title="CGV et Déclaration de confidentialité" href="https://abo.lematin.ch/tamstorefront/terms/register">CGV et Déclaration de confidentialité</a> &middot;</li>
			<li><a title="l'abo epaper" href="https://abo.lematin.ch">Abonnements</a> &middot; </li>
			<li><a title="Cercle de lecteurs" href="//www.lematin.ch/services/divers/Cercle-des-Lecteurs/story/13152781">Cercle des lecteurs</a> &middot;</li>
			<li><a title="Charte des commentaires" href="//www.lematin.ch/services/divers/La-charte-des-commentaires/story/12390423">Charte des commentaires</a> &middot;</li>
			<li><a title="Impressum" href="//www.lematin.ch/services/divers/Impressum/story/24227737">Impressum</a></li>
		</ul>
	</nav>
	<div class="clear"><br/></div>
</div>

    <div class="clear"></div>



    </footer>

</div>


    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=25&cb=1091882753';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
