<!DOCTYPE html><html lang="fr"><head><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="icon" href="/favicon-16x16-fr.png" sizes="16x16" type="image/png"/><link rel="icon" href="/favicon-32x32-fr.png" sizes="32x32" type="image/png"/><link rel="apple-touch-icon" href="/apple-touch-icon.png"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="#2e4487"/><meta property="fb:app_id" content="188734271214193"/><link rel="preload" href="/_next/static/fonts/882d70c8d07985a4128b4f9a6f375e3b.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/fonts/b9b55b1a9fc192029911bea9fd32889c.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/fonts/5c24a7377c92fd8e931b4506a7ba13ef.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/fonts/d8d24eca174614f3e264ad8f07382a27.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><script>window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'gtm.start': new Date().getTime(),
                'event': 'gtm.js'
            });</script><script>window.beagleQueue = window.beagleQueue || [];</script><script src="https://tdn.da-services.ch/current/lematin_fresh.js" async="" defer=""></script><link rel="preload" href="https://tdn.da-services.ch/libs/oil/1.2.5/oil.1.2.5-RELEASE.min.js" as="script" type="application/javascript"/><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script" type="application/javascript"/><link rel="preconnect" href="https://lematin-ssl.wemfbox.ch/2004/01/survey.js"/><link rel="dns-prefetch" href="https://lematin-ssl.wemfbox.ch/2004/01/survey.js"/><script>var szmvars = 'lematin-ssl//CP//';
        var szmopt = {mobile: window.innerWidth < 748};</script><script src="https://lematin-ssl.wemfbox.ch/2004/01/survey.js" async="" defer=""></script><script src="/scripts/messagingInit.js"></script><script src="/scripts/messaging.js"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1"/><meta name="robots" content="index, follow"/><meta name="theme-color" content="#2e4487"/><meta name="apple-itunes-app" content="app-id=307368454"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.lematin.ch/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.lematin.ch/monde","name":"Monde"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.lematin.ch/story/l-eurovision-va-lancer-une-edition-americaine-en-2021-858062796644","name":"L'Eurovision va lancer une édition américaine en 2021 - Le Matin"}}]}</script><title>L&#x27;Eurovision va lancer une édition américaine en 2021 - Le Matin</title><meta name="title" content="L&#x27;Eurovision va lancer une édition américaine en 2021"/><meta name="description" content="La compétition télévisée de chansons européenne va créer son pendant nord-américain. "/><link rel="canonical" href="https://www.lematin.ch/story/l-eurovision-va-lancer-une-edition-americaine-en-2021-858062796644"/><meta property="og:title" content="L&#x27;Eurovision va lancer une édition américaine en 2021"/><meta property="og:description" content="La compétition télévisée de chansons européenne va créer son pendant nord-américain. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lematin.ch/story/l-eurovision-va-lancer-une-edition-americaine-en-2021-858062796644"/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/tVA5v5IE7Vw/2jpULGvVqBR8Zn76-9kWLp.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Lematinch"/><meta name="twitter:title" content="L&#x27;Eurovision va lancer une édition américaine en 2021"/><meta name="twitter:description" content="La compétition télévisée de chansons européenne va créer son pendant nord-américain. "/><meta property="twitter:image:src" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/tVA5v5IE7Vw/2jpULGvVqBR8Zn76-9kWLp.jpg"/><meta property="article:published_time" content="2020-08-07T16:38:56Z"/><link rel="amphtml" href="https://amp.lematin.ch/story/l-eurovision-va-lancer-une-edition-americaine-en-2021-858062796644"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lematin.ch/story/l-eurovision-va-lancer-une-edition-americaine-en-2021-858062796644"},"headline":"Talents: L'Eurovision va lancer une édition américaine en 2021","image":[{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/focus/1200,1200,1000,1000,0,0,500,500/TQ_CHzEqD3k/2jpULGvVqBR8Zn76-9kWLp.jpg","width":1200,"height":1200},{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/focus/1200,900,1000,1000,0,0,500,500/LkecSWYCEvI/2jpULGvVqBR8Zn76-9kWLp.jpg","width":1200,"height":900},{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/focus/1200,675,1000,1000,0,0,500,500/JV8h0f03zG8/2jpULGvVqBR8Zn76-9kWLp.jpg","width":1200,"height":675}],"datePublished":"2020-08-07T16:32:06.967Z","dateModified":"2020-08-07T16:38:43.683Z","author":[{"@type":"Person","name":"AFP/NXP"}],"publisher":{"@type":"Organization","name":"Le Matin","logo":{"@type":"ImageObject","url":"https://www.lematin.ch/icons/lematin.png","width":144,"height":192}},"description":"La compétition télévisée de chansons européenne va créer son pendant nord-américain. "}</script><meta name="next-head-count" content="23"/><link rel="preload" href="/_next/static/css/styles.3c7584e6.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/styles.3c7584e6.chunk.css"/><link rel="preload" href="/_next/static/css/static/-WEhbxGSXLiOq3FTVKQ6S/pages/_app.js.ed823290.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/static/-WEhbxGSXLiOq3FTVKQ6S/pages/_app.js.ed823290.chunk.css"/><link rel="preload" href="/_next/static/css/fccb7c37426b10643e2e404b1f0533a196a3a726_CSS.9822e4c4.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/fccb7c37426b10643e2e404b1f0533a196a3a726_CSS.9822e4c4.chunk.css"/><link rel="preload" href="/_next/static/-WEhbxGSXLiOq3FTVKQ6S/pages/content.js" as="script"/><link rel="preload" href="/_next/static/-WEhbxGSXLiOq3FTVKQ6S/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-3edfc139c337f7e601af.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.921c0abd3f61347fc47b.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.a05782248f67b5338787.js" as="script"/><link rel="preload" href="/_next/static/chunks/6cf5dc40c54f19bfe9bca3b6e169e624ec6dd1ab.bf435271f01f62ca3fd0.js" as="script"/><link rel="preload" href="/_next/static/chunks/a4ec877c1a0406a2824bd0d57bccab2ad2f087c3.b6a4ce53dc26791b580b.js" as="script"/><link rel="preload" href="/_next/static/chunks/e3f9586254215f250488d88baefa86d8dcbf6286.a0da46153564a105dd7a.js" as="script"/><link rel="preload" href="/_next/static/chunks/9bbcd5a53d1ec7221157bf1e51474f6dcaf427e6.3439f4bd6f6969b46f85.js" as="script"/><link rel="preload" href="/_next/static/chunks/9450122300101466128d7aa1085f657729ed75f3.9583fc52341119fb8601.js" as="script"/><link rel="preload" href="/_next/static/chunks/cd2755bbf3e7980adfe681294354080eb54353cb.07c6eb2c43744682876e.js" as="script"/><link rel="preload" href="/_next/static/chunks/f58ffc5d1b1efa9001ffd7019e83d464c10c8ba5.834e4592e05399d9680e.js" as="script"/><link rel="preload" href="/_next/static/chunks/7318886fac6f55804dfa1b7df0ece58eb28d828f.a2601068b6aa44334e9c.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.1685254f3647b2fa6cf4.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-e94bcb32cbd6fba50112.js" as="script"/><link rel="preload" href="/_next/static/chunks/a6911090e2618bc6bfd157399d6c1f6ad42e88ce.c856133048de7c42153f.js" as="script"/><link rel="preload" href="/_next/static/chunks/fccb7c37426b10643e2e404b1f0533a196a3a726.fb138ae6d1eeb3ae337c.js" as="script"/><link rel="preload" href="/_next/static/chunks/fccb7c37426b10643e2e404b1f0533a196a3a726_CSS.d85c50960a5d3a3e134d.js" as="script"/><link rel="preload" href="/_next/static/chunks/8c5edeb5e7daa2796deb52a58db3efe8b6e290a5.4be39a12058190f98087.js" as="script"/></head><body><div id="__next"><div class="_1B-MIIVc"><nav class="_2JT4Fi4I" style="transform:translateY(0px)"><div class="_2mYjb5m6"><div class="_39WKBfzq"><div class="_1TOio_HT"><div class="K2ksK4-Y"><ul class="_32f4WxJl"><li class="_2Sh3cxkq _2ze5yS8J _2jxlIhGv"><a href="/" class="_1AK8ACc_"><svg xmlns="http://www.w3.org/2000/svg" viewBox="50 0 650 185.16"><defs><clipPath id="a" clipPathUnits="userSpaceOnUse"><path d="M0 138.87h565.907V0H0z"></path></clipPath></defs><g clip-path="url(#a)" transform="matrix(1.33333 0 0 -1.33333 0 185.16)"><path d="M556.704 0H9.204A9.203 9.203 0 00-.002 9.203v120.464a9.203 9.203 0 009.204 9.203h547.501a9.203 9.203 0 009.203-9.203V9.203A9.203 9.203 0 00556.704 0" fill="#ef7b10"></path><path d="M68.692 109.866l-5.625-56.413c-.323-2.974.934-4.123 3.23-4.123 1.827 0 3.428.314 4.155.418l-1.377-14.455c-1.945-.783-5.859-1.827-10.608-1.827-10.385 0-14.655 4.07-15.098 12.003-.143 2.922.012 6.105.368 9.498l5.49 54.9zM94.829 64.83c1.32-.313 2.949-.522 4.358-.522 4.175 0 6.613 1.357 6.417 5.322-.115 2.35-1.607 4.02-4.581 4.02-3.55 0-5.52-2.35-5.95-6.367zm-18.72-.313c1.464 14.82 11.236 23.014 27.049 23.014 13.15 0 20.25-6.42 20.692-15.396.76-15.446-11.316-17.116-22.066-17.116-2.82 0-5.702.26-7.86.626l-.112-.887c-.414-4.332 2.51-6.47 9.764-6.47 6.47 0 12.267.99 15.11 1.512l.113-13.934c-2.884-.782-9.797-2.4-20.443-2.4-15.5 0-24.638 7.567-23.168 22.231zM159.669 86.487l-1.23-5.01c5.786 3.236 12.194 5.845 18.508 5.845 5.27 0 9.2-1.566 10.452-6.263 5.996 3.445 13.606 6.471 19.504 6.471 9.55 0 12.648-5.427 8.559-15.498L200.226 34.51H180.76l12.786 31.416c1.179 2.975.472 4.697-2.294 4.697-1.723 0-4.26-.94-6.903-2.505L170.794 34.51h-19.518l12.734 31.416c1.18 2.975.576 4.697-2.19 4.697-1.774 0-4.377-.992-7.073-2.557L141.152 34.51h-19.464l21.073 51.977zM246.165 51.261l1.99 19.988c-1.324.418-3.01.73-4.836.73-3.861 0-6.016-2.87-6.408-6.574l-1.02-10.02c-.384-3.862.989-6.315 4.38-6.315 2.192 0 4.23.991 5.894 2.191m-28.83 13.203c1.515 14.821 11.18 23.067 27.463 23.067 9.968 0 18.644-1.357 24.156-3.08l-5.003-49.94h-16.91l-.332 4.644c-4.291-2.923-9.583-5.689-15.427-5.689-10.072 0-16.324 7.202-15.135 19.1zM274.693 86.487h6.105l2.365 14.507h17.586c-.438-4.853-.933-9.654-1.426-14.507h9.03l-1.47-14.664h-8.663l-1.818-18.213c-.344-3.6.816-4.906 3.477-4.906 2.088 0 4.572.417 5.507.522l-.549-14.298c-2.007-.574-6.504-1.462-12.453-1.462-9.34 0-14.52 3.444-15.415 11.012-.68 7.462.886 18.055 1.786 27.345h-5.48zM329.61 110.649c5.845 0 9.097-2.453 9.354-7.671.369-7.515-3.572-11.22-11.243-11.22-5.74 0-8.99 2.4-9.248 7.67-.37 7.515 3.518 11.22 11.137 11.22m7.347-24.161L331.74 34.51h-19.465l5.217 51.977zM363.155 86.487l.296-4.958c4.602 2.975 10.872 6.001 17.29 6.001 9.655 0 14.41-5.427 13.393-15.498l-3.79-37.522H370.88l3.202 31.416c.27 2.975-.961 4.697-3.78 4.697-1.93 0-4.285-.94-6.402-2.453l-3.405-33.66H341.03l5.217 51.977zM409.09 52.358c5.844 0 9.093-2.4 9.351-7.62.372-7.567-3.569-11.272-11.188-11.272-5.792 0-9.044 2.454-9.3 7.672-.37 7.515 3.517 11.22 11.136 11.22M442.135 57.471c-.565-5.479 2.356-8.662 7.679-8.662 3.758 0 7.375.73 9.18 1.148l-.36-14.925c-3.043-.73-8.638-1.566-14.379-1.566-13.933 0-21.461 6.628-21.409 19.361-.025 1.566.05 3.236.227 4.906l.566 5.48c.176 1.721.41 3.34.75 4.905 2.46 12.576 11.464 19.413 25.085 19.413 6.105 0 12.484-1.305 14.334-1.775l-3.333-14.977c-.794.21-4.714 1.41-8.628 1.41-5.01 0-8.551-3.34-9.069-8.716zM493.93 109.866l-2.763-27.606c4.453 2.818 10.073 5.271 15.866 5.271 9.654 0 14.409-5.428 13.392-15.499l-3.79-37.522H497.17l3.202 31.416c.272 2.975-.961 4.697-3.779 4.697-1.931 0-4.285-.94-6.402-2.453l-3.406-33.66h-19.464l7.561 75.356z" fill="#fff"></path></g></svg></a></li><li class="_2Sh3cxkq _3w6x0Aer _2jxlIhGv"><a href="/" class="_1AK8ACc_"><svg viewBox="0 0 27 26" xmlns="http://www.w3.org/2000/svg"><path d="M2.9.6h21.2a2 2 0 0 1 2 2v21.2a2 2 0 0 1-2 2H2.9a2 2 0 0 1-2-2V2.6a2 2 0 0 1 2-2zm1.8 2.8a1 1 0 0 0-1 1v6.4a1 1 0 0 0 1 1h6.4a1 1 0 0 0 1-1V4.4a1 1 0 0 0-1-1H4.7zm10.7 0a.5.5 0 0 0-.5.5v.4a.5.5 0 0 0 .5.5h7.4a.5.5 0 0 0 .5-.5v-.4a.5.5 0 0 0-.5-.5h-7.4zm0 11.2a.5.5 0 0 0-.5.5v.4a.5.5 0 0 0 .5.5h7.4a.5.5 0 0 0 .5-.5v-.4a.5.5 0 0 0-.5-.5h-7.4zm0-8.4a.5.5 0 0 0-.5.5v.4a.5.5 0 0 0 .5.5h7.4a.5.5 0 0 0 .5-.5v-.4a.5.5 0 0 0-.5-.5h-7.4zm0 11.2a.5.5 0 0 0-.5.5v.4a.5.5 0 0 0 .5.5h7.4a.5.5 0 0 0 .5-.5v-.4a.5.5 0 0 0-.5-.5h-7.4zm0-8.4a.5.5 0 0 0-.5.5v.4a.5.5 0 0 0 .5.5h7.4a.5.5 0 0 0 .5-.5v-.4a.5.5 0 0 0-.5-.5h-7.4zm0 11.2a.5.5 0 0 0-.5.5v.4a.5.5 0 0 0 .5.5h7.4a.5.5 0 0 0 .5-.5v-.4a.5.5 0 0 0-.5-.5h-7.4zM4.7 14.6a1 1 0 0 0-1 1V22a1 1 0 0 0 1 1h6.4a1 1 0 0 0 1-1v-6.4a1 1 0 0 0-1-1H4.7z"></path></svg>News</a></li><li class="_2Sh3cxkq _1gHAyYEQ"><a href="/video/actu" class="_1AK8ACc_"><svg viewBox="0 0 19 18" xmlns="http://www.w3.org/2000/svg"><path d="M2.5 0h14a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2h-14a2 2 0 0 1-2-2V2a2 2 0 0 1 2-2zm10.835 9.275c.22-.106.22-.424 0-.565L6.813 5.076c-.22-.106-.513.035-.513.282v7.27c0 .247.293.423.513.282l6.522-3.635z"></path></svg>Vidéo</a></li><li class="_2Sh3cxkq BNiEnnca"><button class="_1AK8ACc_"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 20"><path d="M11.8 13.6v-1.1h3.3V.5H3.8v3.4H.4v12.7h5v-11H10v5.3H7.2v4.5h2.9v4.4h5.5v-6h-3.8zm-1.7-1.2v1.1H8.8v-1.1h1.3zm-8 2.4V5.5h1.7v9.4H2.1zm3.3-11V2.1h8v8.6h-1.6v-7H5.4zm6.4 14.1v-2.7h2.1v2.7h-2.1z"></path></svg>Radio</button></li><li class="_2Sh3cxkq _2SFCMrhK"><a href="/cockpit" class="_1AK8ACc_"><svg viewBox="0 0 15 12" xmlns="http://www.w3.org/2000/svg"><path d="M8.268 5a2 2 0 0 1 3.464 0H14a1 1 0 0 1 0 2h-2.268a2 2 0 0 1-3.464 0H1a1 1 0 1 1 0-2h7.268zM1 0h13a1 1 0 0 1 0 2H1a1 1 0 1 1 0-2zm0 10h13a1 1 0 0 1 0 2H1a1 1 0 0 1 0-2z"></path></svg>Cockpit</a></li><li class="_2Sh3cxkq _1t3zEom3"></li></ul></div></div></div></div><div class="_5HvZJ961"><div class="_39WKBfzq"><div class="_1TOio_HT"><div class="_343zPouo"><div class="_3K_CYLx-"><ul class="_1CGTCEXv"><li class="_2IUGLyjx NfzrqZlt"><a href="/" class="_6Dtul_Mk" title="Home"><span class="_7xw1BnBV">Home</span></a></li><li class="_2IUGLyjx NfzrqZlt"><a href="/suisse" class="_6Dtul_Mk" title="Suisse"><span class="_7xw1BnBV">Suisse</span></a></li><li class="_2IUGLyjx NfzrqZlt"><a href="/sports" class="_6Dtul_Mk" title="Sports"><span class="_7xw1BnBV">Sports</span></a></li><li class="_2IUGLyjx NfzrqZlt"><a href="/faitsdivers" class="_6Dtul_Mk" title="Faits divers"><span class="_7xw1BnBV">Faits divers</span></a></li><li class="_2IUGLyjx NfzrqZlt VWWLltpp"><a href="/monde" class="_6Dtul_Mk" title="Monde"><span class="_7xw1BnBV">Monde</span></a></li><li class="_2IUGLyjx NfzrqZlt"><a href="/people" class="_6Dtul_Mk" title="People"><span class="_7xw1BnBV">People</span></a></li><li class="_2IUGLyjx NfzrqZlt"><a href="/loisirs" class="_6Dtul_Mk" title="Loisirs"><span class="_7xw1BnBV">Loisirs</span></a></li><li class="_2IUGLyjx NfzrqZlt"><a href="/hightech" class="_6Dtul_Mk" title="High-Tech"><span class="_7xw1BnBV">High-Tech</span></a></li><li class="_2IUGLyjx NfzrqZlt"><a href="/societe" class="_6Dtul_Mk" title="Société"><span class="_7xw1BnBV">Société</span></a></li><li class="_2IUGLyjx NfzrqZlt"><a href="/economie" class="_6Dtul_Mk" title="Économie"><span class="_7xw1BnBV">Économie</span></a></li><li class="_2IUGLyjx NfzrqZlt"><a href="/santeenvironnement" class="_6Dtul_Mk" title="Santé &amp; Environnement"><span class="_7xw1BnBV">Santé &amp; Environnement</span></a></li><li class="_2IUGLyjx NfzrqZlt"><a href="/auto" class="_6Dtul_Mk" title="Auto &amp; Moto"><span class="_7xw1BnBV">Auto &amp; Moto</span></a></li><li class="_2IUGLyjx NfzrqZlt"><a href="/bienmanger" class="_6Dtul_Mk" title="Bien Manger"><span class="_7xw1BnBV">Bien Manger</span></a></li><li class="_2IUGLyjx NfzrqZlt"><a href="/newspiquantes" class="_6Dtul_Mk" title="News piquantes"><span class="_7xw1BnBV">News piquantes</span></a></li><li class="_2IUGLyjx NfzrqZlt"><a href="/festivals" class="_6Dtul_Mk" title="Festivals"><span class="_7xw1BnBV">Festivals</span></a></li><li class="_2IUGLyjx NfzrqZlt"><a href="/pausecafenespresso" class="_6Dtul_Mk" title="Pausecafe Nespresso"><span class="_7xw1BnBV">Pausecafe Nespresso</span></a></li><li class="_2IUGLyjx NfzrqZlt"><a href="/photos" class="_6Dtul_Mk" title="Photos"><span class="_7xw1BnBV">Photos</span></a></li></ul></div></div></div></div></div><div class="_39WKBfzq"><div class="_1TOio_HT"><div class="aiO8r0Qb" id="inside-full-sticky"></div></div></div></nav><div class="_39WKBfzq _27g1CQXf"><div class="_1TOio_HT"><div class="_3e1mZlRm"><div class="aiO8r0Qb _3t0dU8b0" id="inside-full-brandday"></div><div class="aiO8r0Qb _3R3G5Fy-" id="inside-full-top"></div><div class="_27B89YbL"><div class="aiO8r0Qb" id="outside-right"></div></div><article class="_38kp1LSK"><div class="_3GtS-vfJ"><div class="_1aVhoBNj">il y a 41min</div></div><div class="_3wUHMYY3"><h2>Talents</h2></div><div class="_1ApuEpN1"><h1>L&#x27;Eurovision va lancer une édition américaine en 2021</h1></div><div class="VpiPeFxB"><h2>La compétition télévisée de chansons européenne va créer son pendant nord-américain. </h2></div><div class="_25QEf3_r"><figure class="WJk-ooNZ"><div class="_3QxfJhxO" style="padding-bottom:59.523809523809526%"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiPjxwYXRoIGZpbGw9IiMxNDFGNjgiIGQ9Ik0wIDBoMXYxSDB6Ii8+PC9zdmc+" alt="L&#x27;Eurovision avait été annulé cette année pour la première fois depuis sa création en 1956, en raison du coronavirus, et remplacé par une version confinée et sans compétition (archives)." title="L&#x27;Eurovision avait été annulé cette année pour la première fois depuis sa création en 1956, en raison du coronavirus, et remplacé par une version confinée et sans compétition (archives)." srcSet="" width="0" height="0"/></div><figcaption class="_2ab-yze4"><div class="QGWqoA-e"><p>L&#x27;Eurovision avait été annulé cette année pour la première fois depuis sa création en 1956, en raison du coronavirus, et remplacé par une version confinée et sans compétition (archives).</p></div><span class="saMS6Zv5">KEYSTONE/AP/Kris Pouw</span></figcaption></figure></div><div class="eFjN6vFe"><p>L&#x27;Eurovision sera doublé d&#x27;une édition américaine dès 2021, a annoncé vendredi l&#x27;organisateur du célèbre concours télévisé de chansons, l&#x27;Union européenne de radio-télévision (UER). Le concours avait été annulé cette année en raison du coronavirus.</p></div><div class="eFjN6vFe"><p>«The American song contest» opposera des artistes de chaque Etat américain dans une série de cinq à dix soirées éliminatoires, avant une demi-finale et une grande finale. Ce concours aux Etats-Unis devrait se dérouler en fin d&#x27;année, plusieurs mois après le concours européen, reporté à la semaine du 18 au 22 mai 2021 à Rotterdam, aux Pays-bas, précise l&#x27;UER dans un communiqué.</p></div><div class="xS8D-_zJ"></div><div class="eFjN6vFe"><p>Même si les télécrochets existent depuis longtemps aux Etats-Unis (comme «American Idol» ou «The Voice»), «cette version américaine sera différente de tout ce qu&#x27;on a pu voir jusqu&#x27;ici à la télévision américaine&quot;, a souligné un des producteurs suédois de l&#x27;Eurovision, Anders Lenhoff.</p></div><div class="eFjN6vFe"><p>«Ca fait 20 ans que j&#x27;essaie de monter ce projet», a déclaré Ben Silverman au magazine Variety. «Alors que l&#x27;Amérique est plus divisée que jamais, avec tellement de défis, ce qui nous rassemble vraiment, c&#x27;est notre culture». La compétition sera ouverte à tous les groupes ou chanteurs, professionnels ou amateurs.</p></div><div class="_3L1fRPAt"><h3 class="_1NlX2yKs _1MsuHjTZ">Musique «de tous genres»</h3></div><div class="eFjN6vFe"><p>Pour exporter aux Etats-Unis le concours né sur le Vieux continent, les producteurs européens s&#x27;appuient sur Ben Silverman, le producteur de la version américaine de «The Office» mais aussi du concours de perte de poids «The Biggest Loser» (Le plus gros perdant).</p></div><div class="eFjN6vFe"><p>La société du producteur, Propagate Content, et l&#x27;équipe de l&#x27;»American Song Contest» vont rassembler une équipe de professionnels de la musique «de tous genres» pour constituer des jurys. Ils choisiront «avec le public local&quot; les candidats qui représenteront les 50 Etats des Etats-Unis.</p></div><div class="xS8D-_zJ"></div><div class="eFjN6vFe"><p>L&#x27;Eurovision avait été annulé cette année pour la première fois depuis sa création en 1956, en raison du coronavirus, et remplacé par une version confinée et sans compétition. L&#x27;édition 2019 avait été remportée par Duncan Laurence pour les Pays-Bas.</p></div><div class="wlKHVGKz"><span class="_2LYVMqmP">(<!-- -->AFP/NXP<!-- -->)</span></div></article><section class="_1vRsSE-j" id="ratingSection"><h4 class="HfFd8kU7">Votre opinion</h4></section><div class="_2HiV9J--"><div class="_25PR4yJI"><button class="_3D4hklkD"><span class="zIz4EwM8"><svg viewBox="0 0 12 12"><path d="M10.714 0H1.286C.576 0 0 .576 0 1.286v6.857c0 .71.576 1.286 1.286 1.286h1.521l-.233 2.096a.43.43 0 0 0 .713.365l2.735-2.461h4.692c.71 0 1.286-.576 1.286-1.286V1.286C12 .576 11.424 0 10.714 0z"></path></svg></span><span class="_3934jAah">-</span></button><button class="_3D4hklkD"><span class="zIz4EwM8"><svg viewBox="0 0 25 22"><path d="M14.89.31c-.367-.318-.89-.4-1.34-.207a1.218 1.218 0 0 0-.747 1.101v3.533c-4.844.284-7.264 2.193-7.641 2.56-6.429 5.2-5.053 12.55-5.01 12.672l.209 1.057c.094.495.492.882 1 .974h.21c.448 0 .862-.232 1.086-.61l.584-.934c3.297-5.361 7.432-6.093 9.602-6.051v3.697-.002c.007.48.299.91.749 1.101.45.192.973.111 1.339-.206l9.645-8.53c.27-.231.424-.565.424-.914 0-.35-.155-.683-.424-.914L14.89.311z"></path></svg></span><span class="_3934jAah">-</span></button></div></div><div class="_1b2YG_4b">Trouvé des erreurs?<a class="eBP8L2xc">Dites-nous où!</a></div><div class="_36EQmMsx"><div class="_3PZOTQvi"></div></div><div class="aiO8r0Qb" id="inside-full-content-end"></div><div class="_3JYIK0qb"><span class="_3A85m50E"><a href="/monde">Monde</a></span></div><div class="OUTBRAIN" data-src="https://www.lematin.ch/story/l-eurovision-va-lancer-une-edition-americaine-en-2021-858062796644" data-widget-id="AR_1"></div></div></div></div></div></div><div id="modal"></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-4e9f2c2244e64270dc68.js"></script><script async="" data-next-page="/content" src="/_next/static/-WEhbxGSXLiOq3FTVKQ6S/pages/content.js"></script><script async="" data-next-page="/_app" src="/_next/static/-WEhbxGSXLiOq3FTVKQ6S/pages/_app.js"></script><script src="/_next/static/runtime/webpack-3edfc139c337f7e601af.js" async=""></script><script src="/_next/static/chunks/framework.921c0abd3f61347fc47b.js" async=""></script><script src="/_next/static/chunks/commons.a05782248f67b5338787.js" async=""></script><script src="/_next/static/chunks/6cf5dc40c54f19bfe9bca3b6e169e624ec6dd1ab.bf435271f01f62ca3fd0.js" async=""></script><script src="/_next/static/chunks/a4ec877c1a0406a2824bd0d57bccab2ad2f087c3.b6a4ce53dc26791b580b.js" async=""></script><script src="/_next/static/chunks/e3f9586254215f250488d88baefa86d8dcbf6286.a0da46153564a105dd7a.js" async=""></script><script src="/_next/static/chunks/9bbcd5a53d1ec7221157bf1e51474f6dcaf427e6.3439f4bd6f6969b46f85.js" async=""></script><script src="/_next/static/chunks/9450122300101466128d7aa1085f657729ed75f3.9583fc52341119fb8601.js" async=""></script><script src="/_next/static/chunks/cd2755bbf3e7980adfe681294354080eb54353cb.07c6eb2c43744682876e.js" async=""></script><script src="/_next/static/chunks/f58ffc5d1b1efa9001ffd7019e83d464c10c8ba5.834e4592e05399d9680e.js" async=""></script><script src="/_next/static/chunks/7318886fac6f55804dfa1b7df0ece58eb28d828f.a2601068b6aa44334e9c.js" async=""></script><script src="/_next/static/chunks/styles.1685254f3647b2fa6cf4.js" async=""></script><script src="/_next/static/runtime/main-e94bcb32cbd6fba50112.js" async=""></script><script src="/_next/static/chunks/a6911090e2618bc6bfd157399d6c1f6ad42e88ce.c856133048de7c42153f.js" async=""></script><script src="/_next/static/chunks/fccb7c37426b10643e2e404b1f0533a196a3a726.fb138ae6d1eeb3ae337c.js" async=""></script><script src="/_next/static/chunks/fccb7c37426b10643e2e404b1f0533a196a3a726_CSS.d85c50960a5d3a3e134d.js" async=""></script><script src="/_next/static/chunks/8c5edeb5e7daa2796deb52a58db3efe8b6e290a5.4be39a12058190f98087.js" async=""></script><script src="/_next/static/-WEhbxGSXLiOq3FTVKQ6S/_buildManifest.js" async=""></script><script src="/_next/static/-WEhbxGSXLiOq3FTVKQ6S/_ssgManifest.js" async=""></script></body></html>