<!DOCTYPE html><html lang="fr"><head><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="icon" href="/favicon-16x16-fr.png" sizes="16x16" type="image/png"/><link rel="icon" href="/favicon-32x32-fr.png" sizes="32x32" type="image/png"/><link rel="apple-touch-icon" href="/apple-touch-icon.png"/><meta property="fb:app_id" content="188734271214193"/><script>window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                'gtm.start': new Date().getTime(),
                'event': 'gtm.js'
            });</script><script>window.beagleQueue = window.beagleQueue || [];</script><script src="https://tdn.da-services.ch/current/lematin_fresh.js" async="" defer=""></script><link rel="preload" href="https://tdn.da-services.ch/libs/oil/1.2.5/oil.1.2.5-RELEASE.min.js" as="script" type="application/javascript"/><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script" type="application/javascript"/><link rel="preconnect" href="https://lematin-ssl.wemfbox.ch/2004/01/survey.js"/><link rel="dns-prefetch" href="https://lematin-ssl.wemfbox.ch/2004/01/survey.js"/><script src="https://lematin-ssl.wemfbox.ch/2004/01/survey.js" async="" defer=""></script><script src="/scripts/messagingInit.js"></script><script src="/scripts/messaging.js"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="#2e4487"/><meta name="robots" content="index, follow"/><script>
            var szmvars = 'lematin-ssl//CP//';
            var szmopt = {mobile: window.innerWidth < 748};
        </script><meta name="theme-color" content="#2e4487"/><meta name="apple-itunes-app" content="app-id=307368454"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.lematin.ch/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.lematin.ch/monde","name":"Monde"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.lematin.ch/story/les-enjeux-du-g7-du-commerce-a-l-amazonie-270477144645","name":"Sommet du G7: Les enjeux du G7, du commerce à l'Amazonie"}}]}</script><title>Sommet du G7: Les enjeux du G7, du commerce à l&#x27;Amazonie - Le Matin</title><meta name="title" content="Les enjeux du G7, du commerce à l&#x27;Amazonie"/><meta name="description" content="La guerre commerciale, le Brexit, l&#x27;Iran ou encore les feux en Amazonie sont au menu d&#x27;un sommet qui s&#x27;annonce explosif."/><link rel="canonical" href="https://www.lematin.ch/story/les-enjeux-du-g7-du-commerce-a-l-amazonie-270477144645"/><meta property="og:title" content="Les enjeux du G7, du commerce à l&#x27;Amazonie"/><meta property="og:description" content="La guerre commerciale, le Brexit, l&#x27;Iran ou encore les feux en Amazonie sont au menu d&#x27;un sommet qui s&#x27;annonce explosif."/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lematin.ch/story/les-enjeux-du-g7-du-commerce-a-l-amazonie-270477144645"/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/9aH0KO8WaN8/ATMCnmBIKV3BZ9lyN432of.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Lematinch"/><meta name="twitter:title" content="Les enjeux du G7, du commerce à l&#x27;Amazonie"/><meta name="twitter:description" content="La guerre commerciale, le Brexit, l&#x27;Iran ou encore les feux en Amazonie sont au menu d&#x27;un sommet qui s&#x27;annonce explosif."/><meta property="twitter:image:src" content="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/9aH0KO8WaN8/ATMCnmBIKV3BZ9lyN432of.jpg"/><meta property="article:published_time" content="2019-08-25T04:48:46Z"/><link rel="amphtml" href="https://amp.lematin.ch/story/les-enjeux-du-g7-du-commerce-a-l-amazonie-270477144645"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lematin.ch/story/les-enjeux-du-g7-du-commerce-a-l-amazonie-270477144645"},"headline":"Sommet du G7: Les enjeux du G7, du commerce à l'Amazonie","image":[{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/focus/1200,1200,1000,1000,0,0,500,500/YHGWTQhONlU/ATMCnmBIKV3BZ9lyN432of.jpg","width":1200,"height":1200},{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/focus/1200,900,1000,1000,0,0,500,500/BIB06fUoj_w/ATMCnmBIKV3BZ9lyN432of.jpg","width":1200,"height":900},{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/focus/1200,675,1000,1000,0,0,500,500/ac9KkRjfonU/ATMCnmBIKV3BZ9lyN432of.jpg","width":1200,"height":675}],"datePublished":"2019-08-25T04:48:46Z","dateModified":"2019-08-25T04:48:46Z","author":[{"@type":"Person","name":"AFP"}],"publisher":{"@type":"Organization","name":"Le Matin","logo":{"@type":"ImageObject","url":"https://www.lematin.ch/icons/lematin.png","width":144,"height":192}},"description":"La guerre commerciale, le Brexit, l&#39;Iran ou encore les feux en Amazonie sont au menu d&#39;un sommet qui s&#39;annonce explosif."}</script><meta name="next-head-count" content="27"/><link rel="preload" href="/_next/static/css/1c6bf9056fc3fa7a830f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/1c6bf9056fc3fa7a830f.css" data-n-g=""/><link rel="preload" href="/_next/static/css/59e39d88d73ce592291e.css" as="style"/><link rel="stylesheet" href="/_next/static/css/59e39d88d73ce592291e.css" data-n-p=""/><link rel="preload" href="/_next/static/css/a23826c6613558edd861.css" as="style"/><link rel="stylesheet" href="/_next/static/css/a23826c6613558edd861.css" data-n-p=""/><link rel="preload" href="/_next/static/css/f8d4cb7b6374584d9e78.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f8d4cb7b6374584d9e78.css" data-n-p=""/><noscript data-n-css="true"></noscript><link rel="preload" href="/_next/static/chunks/main-1e1036df57cceaf413c2.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-163eea2169ffdb3fa747.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.aa400efa16f23e2b0cfe.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.53271a8a19c00c5e6920.js" as="script"/><link rel="preload" href="/_next/static/chunks/2ae65864cce3ee85b9c83be5b03a6432b12d8a6c.3c40a90e5ddf61a38d38.js" as="script"/><link rel="preload" href="/_next/static/chunks/ae7aa753420fdbce128614f978e3dd51f403a294.cd0c6c642d43f204a870.js" as="script"/><link rel="preload" href="/_next/static/chunks/16eb9a04adf1578422cc37da3ffd063433865abb.219a22cac83772e20ec4.js" as="script"/><link rel="preload" href="/_next/static/chunks/5082a5d6a79797a6485cba2b841d72d8ce1c3ec6.3978f7f70b6ff67d6d21.js" as="script"/><link rel="preload" href="/_next/static/chunks/1a0050a523c4a2e0b24952bd42003b9045cf021a.ae164b30bed3bd68b95b.js" as="script"/><link rel="preload" href="/_next/static/chunks/9cac6788617b597de6c62099bf9805168585c03d.51719a37d15aeadc8112.js" as="script"/><link rel="preload" href="/_next/static/chunks/b87e6a9ed8484f4c2bdb889183e3a78b642a5f33.7317ba75f0ba6d390a74.js" as="script"/><link rel="preload" href="/_next/static/chunks/06fda9f9b84b62bc3eac3fb67e1a481e4895687d.df9e4ce96df6a0dbca27.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-cec53c28e02e2e366117.js" as="script"/><link rel="preload" href="/_next/static/chunks/4f42e46b2d65e97f587cae9beb8f25074aeb4cc0.b82a7b357ddfec4b1917.js" as="script"/><link rel="preload" href="/_next/static/chunks/e83b474968f6bf6dd60bf833e0d61b5f7132da6b.2f8fea134d5ced888b39.js" as="script"/><link rel="preload" href="/_next/static/chunks/e83b474968f6bf6dd60bf833e0d61b5f7132da6b_CSS.748f7f460fe4ac62566f.js" as="script"/><link rel="preload" href="/_next/static/chunks/04e5c656918511ce64f22627aba0e29f50b3af78.37c8f9cd549ef94d39ef.js" as="script"/><link rel="preload" href="/_next/static/chunks/04e5c656918511ce64f22627aba0e29f50b3af78_CSS.118394efc85bb3e961c1.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/content-072c0f16321fff1dfd4e.js" as="script"/></head><body><div id="__next"><div class="_app_site__2fFS2"><nav class="Navigation_navigation__MfOxW" style="transform:translateY(0px)"><div class="Navigation_navigationTop__3UHST"><div class="Layout_layout__3jO5F"><div class="Layout_content__228_N"><div class="Navigation_content__S37xd"><ul class="Navigation_list__lzd20"><li class="Navigation_item__3PLvg Navigation_main__2Zz7F Navigation_isActive__S7FpY"><a href="/" class="Navigation_link__1iuhQ"><svg xmlns="http://www.w3.org/2000/svg" viewBox="50 0 650 185.16"><defs><clipPath id="a" clipPathUnits="userSpaceOnUse"><path d="M0 138.87h565.907V0H0z"></path></clipPath></defs><g clip-path="url(#a)" transform="matrix(1.33333 0 0 -1.33333 0 185.16)"><path d="M556.704 0H9.204A9.203 9.203 0 00-.002 9.203v120.464a9.203 9.203 0 009.204 9.203h547.501a9.203 9.203 0 009.203-9.203V9.203A9.203 9.203 0 00556.704 0" fill="#ef7b10"></path><path d="M68.692 109.866l-5.625-56.413c-.323-2.974.934-4.123 3.23-4.123 1.827 0 3.428.314 4.155.418l-1.377-14.455c-1.945-.783-5.859-1.827-10.608-1.827-10.385 0-14.655 4.07-15.098 12.003-.143 2.922.012 6.105.368 9.498l5.49 54.9zM94.829 64.83c1.32-.313 2.949-.522 4.358-.522 4.175 0 6.613 1.357 6.417 5.322-.115 2.35-1.607 4.02-4.581 4.02-3.55 0-5.52-2.35-5.95-6.367zm-18.72-.313c1.464 14.82 11.236 23.014 27.049 23.014 13.15 0 20.25-6.42 20.692-15.396.76-15.446-11.316-17.116-22.066-17.116-2.82 0-5.702.26-7.86.626l-.112-.887c-.414-4.332 2.51-6.47 9.764-6.47 6.47 0 12.267.99 15.11 1.512l.113-13.934c-2.884-.782-9.797-2.4-20.443-2.4-15.5 0-24.638 7.567-23.168 22.231zM159.669 86.487l-1.23-5.01c5.786 3.236 12.194 5.845 18.508 5.845 5.27 0 9.2-1.566 10.452-6.263 5.996 3.445 13.606 6.471 19.504 6.471 9.55 0 12.648-5.427 8.559-15.498L200.226 34.51H180.76l12.786 31.416c1.179 2.975.472 4.697-2.294 4.697-1.723 0-4.26-.94-6.903-2.505L170.794 34.51h-19.518l12.734 31.416c1.18 2.975.576 4.697-2.19 4.697-1.774 0-4.377-.992-7.073-2.557L141.152 34.51h-19.464l21.073 51.977zM246.165 51.261l1.99 19.988c-1.324.418-3.01.73-4.836.73-3.861 0-6.016-2.87-6.408-6.574l-1.02-10.02c-.384-3.862.989-6.315 4.38-6.315 2.192 0 4.23.991 5.894 2.191m-28.83 13.203c1.515 14.821 11.18 23.067 27.463 23.067 9.968 0 18.644-1.357 24.156-3.08l-5.003-49.94h-16.91l-.332 4.644c-4.291-2.923-9.583-5.689-15.427-5.689-10.072 0-16.324 7.202-15.135 19.1zM274.693 86.487h6.105l2.365 14.507h17.586c-.438-4.853-.933-9.654-1.426-14.507h9.03l-1.47-14.664h-8.663l-1.818-18.213c-.344-3.6.816-4.906 3.477-4.906 2.088 0 4.572.417 5.507.522l-.549-14.298c-2.007-.574-6.504-1.462-12.453-1.462-9.34 0-14.52 3.444-15.415 11.012-.68 7.462.886 18.055 1.786 27.345h-5.48zM329.61 110.649c5.845 0 9.097-2.453 9.354-7.671.369-7.515-3.572-11.22-11.243-11.22-5.74 0-8.99 2.4-9.248 7.67-.37 7.515 3.518 11.22 11.137 11.22m7.347-24.161L331.74 34.51h-19.465l5.217 51.977zM363.155 86.487l.296-4.958c4.602 2.975 10.872 6.001 17.29 6.001 9.655 0 14.41-5.427 13.393-15.498l-3.79-37.522H370.88l3.202 31.416c.27 2.975-.961 4.697-3.78 4.697-1.93 0-4.285-.94-6.402-2.453l-3.405-33.66H341.03l5.217 51.977zM409.09 52.358c5.844 0 9.093-2.4 9.351-7.62.372-7.567-3.569-11.272-11.188-11.272-5.792 0-9.044 2.454-9.3 7.672-.37 7.515 3.517 11.22 11.136 11.22M442.135 57.471c-.565-5.479 2.356-8.662 7.679-8.662 3.758 0 7.375.73 9.18 1.148l-.36-14.925c-3.043-.73-8.638-1.566-14.379-1.566-13.933 0-21.461 6.628-21.409 19.361-.025 1.566.05 3.236.227 4.906l.566 5.48c.176 1.721.41 3.34.75 4.905 2.46 12.576 11.464 19.413 25.085 19.413 6.105 0 12.484-1.305 14.334-1.775l-3.333-14.977c-.794.21-4.714 1.41-8.628 1.41-5.01 0-8.551-3.34-9.069-8.716zM493.93 109.866l-2.763-27.606c4.453 2.818 10.073 5.271 15.866 5.271 9.654 0 14.409-5.428 13.392-15.499l-3.79-37.522H497.17l3.202 31.416c.272 2.975-.961 4.697-3.779 4.697-1.931 0-4.285-.94-6.402-2.453l-3.406-33.66h-19.464l7.561 75.356z" fill="#fff"></path></g></svg></a></li><li class="Navigation_item__3PLvg Navigation_news__10y7d Navigation_isActive__S7FpY"><a href="/" class="Navigation_link__1iuhQ"><svg viewBox="0 0 27 26" xmlns="http://www.w3.org/2000/svg"><path d="M2.9.6h21.2a2 2 0 0 1 2 2v21.2a2 2 0 0 1-2 2H2.9a2 2 0 0 1-2-2V2.6a2 2 0 0 1 2-2zm1.8 2.8a1 1 0 0 0-1 1v6.4a1 1 0 0 0 1 1h6.4a1 1 0 0 0 1-1V4.4a1 1 0 0 0-1-1H4.7zm10.7 0a.5.5 0 0 0-.5.5v.4a.5.5 0 0 0 .5.5h7.4a.5.5 0 0 0 .5-.5v-.4a.5.5 0 0 0-.5-.5h-7.4zm0 11.2a.5.5 0 0 0-.5.5v.4a.5.5 0 0 0 .5.5h7.4a.5.5 0 0 0 .5-.5v-.4a.5.5 0 0 0-.5-.5h-7.4zm0-8.4a.5.5 0 0 0-.5.5v.4a.5.5 0 0 0 .5.5h7.4a.5.5 0 0 0 .5-.5v-.4a.5.5 0 0 0-.5-.5h-7.4zm0 11.2a.5.5 0 0 0-.5.5v.4a.5.5 0 0 0 .5.5h7.4a.5.5 0 0 0 .5-.5v-.4a.5.5 0 0 0-.5-.5h-7.4zm0-8.4a.5.5 0 0 0-.5.5v.4a.5.5 0 0 0 .5.5h7.4a.5.5 0 0 0 .5-.5v-.4a.5.5 0 0 0-.5-.5h-7.4zm0 11.2a.5.5 0 0 0-.5.5v.4a.5.5 0 0 0 .5.5h7.4a.5.5 0 0 0 .5-.5v-.4a.5.5 0 0 0-.5-.5h-7.4zM4.7 14.6a1 1 0 0 0-1 1V22a1 1 0 0 0 1 1h6.4a1 1 0 0 0 1-1v-6.4a1 1 0 0 0-1-1H4.7z"></path></svg>News</a></li><li class="Navigation_item__3PLvg Navigation_video__1cI2Y"><a href="/video/actu" class="Navigation_link__1iuhQ"><svg viewBox="0 0 19 18" xmlns="http://www.w3.org/2000/svg"><path d="M2.5 0h14a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2h-14a2 2 0 0 1-2-2V2a2 2 0 0 1 2-2zm10.835 9.275c.22-.106.22-.424 0-.565L6.813 5.076c-.22-.106-.513.035-.513.282v7.27c0 .247.293.423.513.282l6.522-3.635z"></path></svg>Vidéo</a></li><li class="Navigation_item__3PLvg Navigation_radio__2zzO0"><button class="Navigation_link__1iuhQ"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 20"><path d="M11.8 13.6v-1.1h3.3V.5H3.8v3.4H.4v12.7h5v-11H10v5.3H7.2v4.5h2.9v4.4h5.5v-6h-3.8zm-1.7-1.2v1.1H8.8v-1.1h1.3zm-8 2.4V5.5h1.7v9.4H2.1zm3.3-11V2.1h8v8.6h-1.6v-7H5.4zm6.4 14.1v-2.7h2.1v2.7h-2.1z"></path></svg>Radio</button></li><li class="Navigation_item__3PLvg Navigation_cockpit__3TUh8"><a href="/cockpit" class="Navigation_link__1iuhQ"><svg viewBox="0 0 15 12" xmlns="http://www.w3.org/2000/svg"><path d="M8.268 5a2 2 0 0 1 3.464 0H14a1 1 0 0 1 0 2h-2.268a2 2 0 0 1-3.464 0H1a1 1 0 1 1 0-2h7.268zM1 0h13a1 1 0 0 1 0 2H1a1 1 0 1 1 0-2zm0 10h13a1 1 0 0 1 0 2H1a1 1 0 0 1 0-2z"></path></svg>Cockpit</a></li><li class="Navigation_item__3PLvg Navigation_account__3H47p"></li></ul></div></div></div></div><div class="NavigationCategory_navigation__156EB"><div class="Layout_layout__3jO5F"><div class="Layout_content__228_N"><div class="NavigationCategory_content__2sP3I"><div class="NavigationCategory_categories__1Xcg7"><ul class="NavigationCategory_list__2OqmE"><li class="NavigationItem_item__2hSL4 NavigationItem_navigationItemCategory__BNILJ"><a href="/" class="NavigationItem_link__34nxU" title="Home"><span class="NavigationItem_label__226B5">Home</span></a></li><li class="NavigationItem_item__2hSL4 NavigationItem_navigationItemCategory__BNILJ"><a href="/suisse" class="NavigationItem_link__34nxU" title="Suisse"><span class="NavigationItem_label__226B5">Suisse</span></a></li><li class="NavigationItem_item__2hSL4 NavigationItem_navigationItemCategory__BNILJ"><a href="/sports" class="NavigationItem_link__34nxU" title="Sports"><span class="NavigationItem_label__226B5">Sports</span></a></li><li class="NavigationItem_item__2hSL4 NavigationItem_navigationItemCategory__BNILJ"><a href="/faitsdivers" class="NavigationItem_link__34nxU" title="Faits divers"><span class="NavigationItem_label__226B5">Faits divers</span></a></li><li class="NavigationItem_item__2hSL4 NavigationItem_navigationItemCategory__BNILJ NavigationItem_isActive__3fNA_"><a href="/monde" class="NavigationItem_link__34nxU" title="Monde"><span class="NavigationItem_label__226B5">Monde</span></a></li><li class="NavigationItem_item__2hSL4 NavigationItem_navigationItemCategory__BNILJ"><a href="/people" class="NavigationItem_link__34nxU" title="People"><span class="NavigationItem_label__226B5">People</span></a></li><li class="NavigationItem_item__2hSL4 NavigationItem_navigationItemCategory__BNILJ"><a href="/loisirs" class="NavigationItem_link__34nxU" title="Loisirs"><span class="NavigationItem_label__226B5">Loisirs</span></a></li><li class="NavigationItem_item__2hSL4 NavigationItem_navigationItemCategory__BNILJ"><a href="/hightech" class="NavigationItem_link__34nxU" title="High-Tech"><span class="NavigationItem_label__226B5">High-Tech</span></a></li><li class="NavigationItem_item__2hSL4 NavigationItem_navigationItemCategory__BNILJ"><a href="/societe" class="NavigationItem_link__34nxU" title="Société"><span class="NavigationItem_label__226B5">Société</span></a></li><li class="NavigationItem_item__2hSL4 NavigationItem_navigationItemCategory__BNILJ"><a href="/economie" class="NavigationItem_link__34nxU" title="Économie"><span class="NavigationItem_label__226B5">Économie</span></a></li><li class="NavigationItem_item__2hSL4 NavigationItem_navigationItemCategory__BNILJ"><a href="/santeenvironnement" class="NavigationItem_link__34nxU" title="Santé &amp; Environnement"><span class="NavigationItem_label__226B5">Santé &amp; Environnement</span></a></li><li class="NavigationItem_item__2hSL4 NavigationItem_navigationItemCategory__BNILJ"><a href="/auto" class="NavigationItem_link__34nxU" title="Auto &amp; Moto"><span class="NavigationItem_label__226B5">Auto &amp; Moto</span></a></li><li class="NavigationItem_item__2hSL4 NavigationItem_navigationItemCategory__BNILJ"><a href="/bienmanger" class="NavigationItem_link__34nxU" title="Bien Manger"><span class="NavigationItem_label__226B5">Bien Manger</span></a></li><li class="NavigationItem_item__2hSL4 NavigationItem_navigationItemCategory__BNILJ"><a href="/newspiquantes" class="NavigationItem_link__34nxU" title="News piquantes"><span class="NavigationItem_label__226B5">News piquantes</span></a></li><li class="NavigationItem_item__2hSL4 NavigationItem_navigationItemCategory__BNILJ"><a href="/festivals" class="NavigationItem_link__34nxU" title="Festivals"><span class="NavigationItem_label__226B5">Festivals</span></a></li><li class="NavigationItem_item__2hSL4 NavigationItem_navigationItemCategory__BNILJ"><a href="/pausecafenespresso" class="NavigationItem_link__34nxU" title="Pausecafe Nespresso"><span class="NavigationItem_label__226B5">Pausecafe Nespresso</span></a></li><li class="NavigationItem_item__2hSL4 NavigationItem_navigationItemCategory__BNILJ"><a href="/photos" class="NavigationItem_link__34nxU" title="Photos"><span class="NavigationItem_label__226B5">Photos</span></a></li></ul></div></div></div></div></div><div class="Layout_layout__3jO5F"><div class="Layout_content__228_N"><div class="Ad_adContainer__27eK5" id="inside-full-sticky"></div></div></div></nav><div class="Layout_layout__3jO5F Layout_contentType__pE0Zj"><div class="Layout_content__228_N"><div class="ContentPage_contentPage__1k960"><div class="Ad_adContainer__27eK5 ContentPage_insideFullBrandday__3ybhD" id="inside-full-brandday"></div><div class="Ad_adContainer__27eK5 ContentPage_insideFullTop__3bdLm" id="inside-full-top"></div><div class="ContentPage_outsideRight__2KAZX"><div class="Ad_adContainer__27eK5" id="outside-right"></div></div><article class="Article_article__2nWMG Article_siteAreaNews__1xgm2"><header class="Article_header__3MT_j"></header><section class="Article_body__19ylX"><div class="Article_elementPublishdate__1Mlz2"><div class="PublishDate_publishDate__28AFz">25.08.2019 à 04:48</div></div><div class="Article_elementTitle__3we9B"><h1><span>Sommet du G7<span class="visually-hidden" aria-hidden="true" role="presentation">: </span></span>Les enjeux du G7, du commerce à l&#x27;Amazonie</h1></div><div class="Article_elementLead__2nNxU"><h2>La guerre commerciale, le Brexit, l&#x27;Iran ou encore les feux en Amazonie sont au menu d&#x27;un sommet qui s&#x27;annonce explosif.</h2></div><div class="Article_elementSlideshow__S0fbP"><div class="Slideshow_controller__2KRfF"><button class="Slideshow_backControl__1OAJ-"><svg viewBox="0 0 16 11"><path fill="none" d="M1 9.5l7-7 7 7"></path></svg></button><button class="Slideshow_forwardControl__3Dne2"><svg viewBox="0 0 16 11"><path fill="none" d="M1 9.5l7-7 7 7"></path></svg></button><span class="Slideshow_counter__1AYWU">1<!-- --> / <!-- -->22</span><div class="SlideshowSlides_slides__2tWsi SlideshowSlides_slideshowInline__AjJbE"><div class="SlideshowSlide_slide__1tw5Y SlideshowSlide_slideEnterDone__ERee1"><figure class="Caption_caption__2mqz9"><div class="Image_imgContainer__1eC_y" style="padding-bottom:59.523809523809526%;background-color:#333"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiPjxwYXRoIGZpbGw9IiM2NTYzNUUiIGQ9Ik0wIDBoMXYxSDB6Ii8+PC9zdmc+" alt="Photo de famille pour les chefs d&#x27;Etats invités au G7 de Biarritz. (Dimanche 25 août 2019)" title="Photo de famille pour les chefs d&#x27;Etats invités au G7 de Biarritz. (Dimanche 25 août 2019)" srcSet="" sizes="(min-width: 1144px) 997px, 100vw" width="0" height="0"/></div><figcaption class="Caption_captionContainer__iaHRc"><div class="Caption_captionText__vARZl"><p>Photo de famille pour les chefs d&#x27;Etats invités au G7 de Biarritz. (Dimanche 25 août 2019)</p></div><span class="Caption_creditsText__1Mf6D">AFP</span></figcaption></figure></div><div class="SlideshowSlide_slide__1tw5Y"><figure class="Caption_caption__2mqz9"><div class="Image_imgContainer__1eC_y" style="padding-bottom:59.523809523809526%;background-color:#333"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiPjxwYXRoIGZpbGw9IiM3QzU1M0EiIGQ9Ik0wIDBoMXYxSDB6Ii8+PC9zdmc+" alt="Lundi est le dernier jour du sommet d&#x27;un G7 marqué par l&#x27;Iran et la guerre commerciale. (Dimanche 25 août 2019)" title="Lundi est le dernier jour du sommet d&#x27;un G7 marqué par l&#x27;Iran et la guerre commerciale. (Dimanche 25 août 2019)" srcSet="" sizes="(min-width: 1144px) 997px, 100vw" width="0" height="0"/></div><figcaption class="Caption_captionContainer__iaHRc"><div class="Caption_captionText__vARZl"><p>Lundi est le dernier jour du sommet d&#x27;un G7 marqué par l&#x27;Iran et la guerre commerciale. (Dimanche 25 août 2019)</p></div><span class="Caption_creditsText__1Mf6D">AFP</span></figcaption></figure></div><div class="SlideshowSlide_slide__1tw5Y"><figure class="Caption_caption__2mqz9"><div class="Image_imgContainer__1eC_y" style="padding-bottom:59.523809523809526%;background-color:#333"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxIDEiPjxwYXRoIGZpbGw9IiNBNTc2ODUiIGQ9Ik0wIDBoMXYxSDB6Ii8+PC9zdmc+" alt="Le président Macron lors d&#x27;une conférence de presse. (Dimanche 25 août 2019)" title="Le président Macron lors d&#x27;une conférence de presse. (Dimanche 25 août 2019)" srcSet="" sizes="(min-width: 1144px) 997px, 100vw" width="0" height="0"/></div><figcaption class="Caption_captionContainer__iaHRc"><div class="Caption_captionText__vARZl"><p>Le président Macron lors d&#x27;une conférence de presse. (Dimanche 25 août 2019)</p></div><span class="Caption_creditsText__1Mf6D">AFP</span></figcaption></figure></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div><div class="SlideshowSlide_slide__1tw5Y"><div class="SlideshowSlides_placeholder__1j_ZY"></div></div></div></div></div><div class="Article_elementTextblockarray__WdRYM"><p>Les dirigeants du G7 vont tenter de s&#x27;accorder dimanche sur des mesures d&#x27;urgence contre les feux de forêt en Amazonie mais aussi, ce qui s&#x27;annonce plus difficile, sur une relance de l&#x27;économie mondiale déprimée par la guerre commerciale entre Washington et Pékin.</p></div><div class="Article_elementTextblockarray__WdRYM"><p>Mais la journée va débuter par une image très attendue, celle de la première rencontre entre le président américain et Boris Johnson depuis que ce dernier a pris les rênes du Royaume-Uni en pleine crise du Brexit. Réputés pour leur caractère volontiers provocateur, les deux dirigeants vont-ils faire front commun face aux autres, comme le craignent les Européens?</p></div><div class="Article_elementAd__1225O"></div><div class="Article_elementTextblockarray__WdRYM"><p>Pas sûr car, même s&#x27;ils sont tous deux partisans du Brexit, Boris Johnson a regretté samedi les «barrières considérables» qui freinent les exportations britanniques aux Etats-Unis. Et à appeler Donald Trump à les lever pour que les deux pays puissent conclure un accord de libre-échange une fois le Royaume-Uni ayant quitté l&#x27;Union européenne.</p></div><div class="Article_elementTextblockarray__WdRYM"><p>Après ce petit-déjeuner, Donald Trump et Boris Johnson rejoindront Emmanuel Macron, Angela Merkel, Shinzo Abe, Giuseppe Conte et Justin Trudeau pour discuter de la sécurité mondiale et de l&#x27;état de l&#x27;économie. Ces dernières semaines, des signaux préoccupants sont apparus en Allemagne, en Chine et aux Etats-Unis, laissant craindre une phase d&#x27;affaiblissement marqué de la croissance au niveau mondial.</p></div><div class="Article_elementCrosshead__3aEHC"><h3 class="Crosshead_crosshead__1H9Xt Crosshead_siteAreaNews__bkbua">Des «convergence»</h3></div><div class="Article_elementTextblockarray__WdRYM"><p>Européens et Japonais en font porter une partie de la responsabilité à la guerre commerciale que se livrent Washington et Pékin, qui ont encore surenchéri vendredi en annonçant de nouvelles taxes douanières.</p></div><div class="Article_elementTextblockarray__WdRYM"><p>«Les tensions commerciales sont mauvaises pour tout le monde», a averti le président Emmanuel Macron, résumant l&#x27;inquiétude générale. Il a notamment cherché à convaincre Donald Trump de ne pas punir le vin français en contrepartie de la décision de Paris de taxer les «GAFA» (Google, Amazon, Facebook, Apple, et autres géants américains).</p></div><div class="Article_elementAd__1225O"></div><div class="Article_elementTextblockarray__WdRYM"><p>Emmanuel Macron a tenté de déminer les crispations avec son homologue américain au cours d&#x27;un long déjeuner de deux heures samedi sur la terrasse du luxueux Hôtel du Palais qui surplombe la grande plage de Biarritz.</p></div><div class="Article_elementTextblockarray__WdRYM"><p>La discussion «a créé les conditions pour un bon niveau de convergence au sein du groupe (du G7) en obtenant des clarifications de Donald Trump» sur les principaux sujets, «accords et désaccords compris», a affirmé l&#x27;Elysée. Avec, comme priorité, que ce sommet du G7, décrié par une partie de l&#x27;opinion, soit «utile».</p></div><div class="Article_elementTextblockarray__WdRYM"><p>«De nombreuses bonnes choses arrivent pour nos deux pays. Grand week-end avec d&#x27;autres dirigeants du monde», a tweeté de son côté Donald Trump.</p></div><div class="Article_element__GiVrL"></div><div class="Article_elementCrosshead__3aEHC"><h3 class="Crosshead_crosshead__1H9Xt Crosshead_siteAreaNews__bkbua">Aider l&#x27;Amazonie</h3></div><div class="Article_elementTextblockarray__WdRYM"><p>Les dirigeants devraient plus facilement s&#x27;entendre pour participer, notamment financièrement, au combat engagé contre la multitude d&#x27;incendies dévastant l&#x27;Amazonie, cette «forêt qui brûle» qui est «notre bien commun» selon Emmanuel Macron. Ils devraient apporter leur aide non seulement au Brésil mais aussi au Chili, dont le président Sebastian Pinera a été invité à Biarritz, à déployer des moyens de lutte.</p></div><div class="Article_element__GiVrL"></div><div class="Article_elementTextblockarray__WdRYM"><p>Parmi les autres sujets au menu des débats: le nucléaire iranien, la lutte contre les inégalités ou le partenariat avec l&#x27;Afrique. Avec, selon les séances, la participation d&#x27;autres dirigeants, comme ceux de l&#x27;Inde, d&#x27;Australie ou six d&#x27;Afrique. Emmanuel Macron, Angela Merkel et le président du Burkina Faso Roch Marc Christian Kaboré s&#x27;exprimeront ainsi ensemble devant la presse sur la crise au Sahel.</p></div><div class="Article_elementAd__1225O"></div><div class="Article_elementCrosshead__3aEHC"><h3 class="Crosshead_crosshead__1H9Xt Crosshead_siteAreaNews__bkbua">«Encercler le G7»</h3></div><div class="Article_elementTextblockarray__WdRYM"><p>Après être arrivés samedi sous le soleil, les dirigeants vont continuer à profiter d&#x27;une vue imprenable sur les vagues de l&#x27;Atlantique, loin de toute foule estivale, une partie de Biarritz ayant été évacuée.</p></div><div class="Article_elementTextblockarray__WdRYM"><p>A quelques dizaines de kilomètres, les opposants au G7 n&#x27;entendent pas désarmer après avoir tenu un contre-sommet en fin de semaine. Samedi, ils ont été plusieurs milliers à marcher, dans le calme, d&#x27;Hendaye à la ville frontière espagnole d&#x27;Irun, pour réclamer un monde «plus juste» et un environnement «mieux protégé».</p></div><div class="Article_elementTextblockarray__WdRYM"><p>Des centaines de personnes sont également descendues dans les rues de Bayonne malgré le déploiement d&#x27;un très important dispositif de police, qui a brièvement fait usage de canons à eau et de gaz lacrymogènes.</p></div><div class="Article_elementTextblockarray__WdRYM"><p>Dimanche, les anti-G7 organisent à Bayonne «une marche des portraits» où devraient être rassemblés tous ceux d&#x27;Emmanuel Macron qui ont été décrochés dans les mairies. Sept autres «rassemblements pacifistes» organisés en milieu de journée dans des villes voisines de Biarritz pour «encercler» symboliquement le G7.</p></div><div class="Article_elementTextblockarray__WdRYM"><p>Pendant ce temps, conduites par Brigitte Macron, les «premières dames», dont Melania Trump, partent à la découverte du Pays Basque, notamment du village d&#x27;Espelette, réputé pour son piment. Le sommet se termine lundi après-midi et Emmanuel Macron a prévu d&#x27;en faire le bilan en étant l&#x27;invité du JT de France 2 à 20H00.</p></div><div class="Article_elementAgencies__1n4i3"><span class="Agencies_agencies__2DYcz">(<!-- -->AFP<!-- -->)</span></div></section></article><section class="Rating_rating__2AHBU Rating_siteAreaNews__1wKvs" id="ratingSection"><h4 class="Rating_title__3O9Ou">Votre opinion</h4></section><div class="ActivityBar_activityBar__pBBHC"><div class="ActivityBar_activityBarItem__f6jUC"><button class="ActivityButton_activityButton__3w9l5"><span class="ActivityButton_activityIcon__D-yHj"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 84 84"><path d="M75 .25c2.417 0 4.604.98 6.187 2.563A8.723 8.723 0 0183.75 9h0v48.002c0 2.417-.98 4.604-2.563 6.188A8.722 8.722 0 0175 65.752h0H42.06L22.842 83.043a2.758 2.758 0 01-3.097.403 2.736 2.736 0 01-1.165-1.142 2.763 2.763 0 01-.314-1.607h0l1.665-14.945H9a8.722 8.722 0 01-6.187-2.562A8.723 8.723 0 01.25 57.002h0V9c0-2.416.98-4.604 2.563-6.187A8.722 8.722 0 019 .25h0z"></path></svg></span><span class="ActivityButton_activityCounter__260de">-</span></button><button class="ActivityButton_activityButton__3w9l5"><span class="ActivityButton_activityIcon__D-yHj"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 84 79"><path d="M45.63.597A3.818 3.818 0 0147.843.3a3.9 3.9 0 012.019.999h0l32.545 29.9a4.196 4.196 0 011.343 3.098c0 1.183-.49 2.313-1.346 3.1h0L49.997 68.026a3.885 3.885 0 01-2.013.993 3.823 3.823 0 01-2.212-.296 3.99 3.99 0 01-1.709-1.497 4.258 4.258 0 01-.66-2.23h0V51.483c-4.33-.127-11.104.7-18.26 5.518-4.863 3.276-9.905 8.398-14.47 16.33h0l-1.965 3.36a4.027 4.027 0 01-1.45 1.508 3.848 3.848 0 01-1.98.551h0H4.6a3.9 3.9 0 01-2.048-1.13 4.175 4.175 0 01-1.095-2.164h0l-.705-3.814c-.098-.302-2.135-11.935 2.752-25.146 2.486-6.72 6.765-13.848 14.003-20.105 1.282-1.33 9.44-8.183 25.76-9.144h0V4.326c.008-.81.244-1.58.656-2.229a3.998 3.998 0 011.707-1.5z"></path></svg></span><span class="ActivityButton_activityCounter__260de">-</span></button></div></div><div class="ReportDialog_reportDialog__20y5Q">Trouvé des erreurs?<a class="ReportDialog_reportLink__1I7M8">Dites-nous où!</a></div><div class="ArticleContent_actionBubbleContainer__3NpP3"><div class="ArticleContent_actionBubble__3sWlD"></div></div><div class="Ad_adContainer__27eK5" id="inside-full-content-end"></div><div class="Breadcrumb_breadcrumb__1YyXR"><span class="Breadcrumb_breadcrumbItem__Btguq"><a href="/">Front</a><svg viewBox="0 0 16 11"><path fill="none" d="M1 9.5l7-7 7 7"></path></svg></span><span class="Breadcrumb_breadcrumbItem__Btguq"><a href="/monde">Monde</a><svg viewBox="0 0 16 11"><path fill="none" d="M1 9.5l7-7 7 7"></path></svg></span><span class="Breadcrumb_breadcrumbItem__Btguq">Sommet du G7: Les enjeux du G7, du commerce à l&#x27;Amazonie</span></div><div class="OUTBRAIN" data-src="https://www.lematin.ch/story/les-enjeux-du-g7-du-commerce-a-l-amazonie-270477144645" data-widget-id="AR_1"></div></div></div></div></div></div><div id="modal"></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-c7496fa175ca5ac21a3d.js"></script><script src="/_next/static/chunks/main-1e1036df57cceaf413c2.js" async=""></script><script src="/_next/static/chunks/webpack-163eea2169ffdb3fa747.js" async=""></script><script src="/_next/static/chunks/framework.aa400efa16f23e2b0cfe.js" async=""></script><script src="/_next/static/chunks/commons.53271a8a19c00c5e6920.js" async=""></script><script src="/_next/static/chunks/2ae65864cce3ee85b9c83be5b03a6432b12d8a6c.3c40a90e5ddf61a38d38.js" async=""></script><script src="/_next/static/chunks/ae7aa753420fdbce128614f978e3dd51f403a294.cd0c6c642d43f204a870.js" async=""></script><script src="/_next/static/chunks/16eb9a04adf1578422cc37da3ffd063433865abb.219a22cac83772e20ec4.js" async=""></script><script src="/_next/static/chunks/5082a5d6a79797a6485cba2b841d72d8ce1c3ec6.3978f7f70b6ff67d6d21.js" async=""></script><script src="/_next/static/chunks/1a0050a523c4a2e0b24952bd42003b9045cf021a.ae164b30bed3bd68b95b.js" async=""></script><script src="/_next/static/chunks/9cac6788617b597de6c62099bf9805168585c03d.51719a37d15aeadc8112.js" async=""></script><script src="/_next/static/chunks/b87e6a9ed8484f4c2bdb889183e3a78b642a5f33.7317ba75f0ba6d390a74.js" async=""></script><script src="/_next/static/chunks/06fda9f9b84b62bc3eac3fb67e1a481e4895687d.df9e4ce96df6a0dbca27.js" async=""></script><script src="/_next/static/chunks/pages/_app-cec53c28e02e2e366117.js" async=""></script><script src="/_next/static/chunks/4f42e46b2d65e97f587cae9beb8f25074aeb4cc0.b82a7b357ddfec4b1917.js" async=""></script><script src="/_next/static/chunks/e83b474968f6bf6dd60bf833e0d61b5f7132da6b.2f8fea134d5ced888b39.js" async=""></script><script src="/_next/static/chunks/e83b474968f6bf6dd60bf833e0d61b5f7132da6b_CSS.748f7f460fe4ac62566f.js" async=""></script><script src="/_next/static/chunks/04e5c656918511ce64f22627aba0e29f50b3af78.37c8f9cd549ef94d39ef.js" async=""></script><script src="/_next/static/chunks/04e5c656918511ce64f22627aba0e29f50b3af78_CSS.118394efc85bb3e961c1.js" async=""></script><script src="/_next/static/chunks/pages/content-072c0f16321fff1dfd4e.js" async=""></script><script src="/_next/static/FXHk_J1-woifvHWKT6MpA/_buildManifest.js" async=""></script><script src="/_next/static/FXHk_J1-woifvHWKT6MpA/_ssgManifest.js" async=""></script></body></html>