<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Après des voyages en Sibérie, Frederik Paulsen a également invité des élues vaudoises à un festival à Grenade dans le sud de l'Espagne." />
		<title>Suisse: Géraldine Savary aussi invitée en Espagne -   Suisse - lematin.ch</title>
		<meta property="og:url" content="//www.lematin.ch/suisse/geraldine-savary-invitee-espagne/story/22295152" />
		<meta property="og:description" content="Après des voyages en Sibérie, Frederik Paulsen a également invité des élues vaudoises à un festival à Grenade dans le sud de l'Espagne." />
		<meta property="og:title" content="Géraldine Savary aussi invitée en Espagne" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="lematin.ch/" />
		<meta property="fb:app_id" content="188734271214193" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta name="google-site-verification" content="EOvnBve_hSHOZ9O8vkV6MW53S2XgVz0Nx3CT9_xj36A" />

<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />
<script src="https://files.newsnetz.ch/scripts/jquery-1.11.1.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-1.7.1.min.js" type="text/javascript"></script>
<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0/styles/sprites.css?v=147">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=183">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=183"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1537267320" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1537261865" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1537257827" type="text/css" />

<script src="https://files.newsnetz.ch/scripts/jquery.carousel.min.js" type="text/javascript"></script>
<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/fr_fr/embeds.js"></script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=240"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=240" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.lematin.ch/api",
             ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=167" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=247" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v4.css?v=1537267735" type="text/css" />
<!--<link rel="stylesheet" href="https://files.newsnetz.ch/css/LM_styles_v4.css?v=1537257502" type="text/css" />-->
<link rel="stylesheet" href="https://files.newsnetz.ch/css/font-awesome.min.css?v=1537265607" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/WCH_fontsStyles.css?v=1537261008" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/LM_styles_v5.css?v=1537264908" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1537266818" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1537264621" type="text/css" />
<![EndIf]-->
<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_fr.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javacript"></script>


<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox_fr.min.js?v3"></script>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" />

<script type="text/javascript" src="https://files.newsnetz.ch/scripts/wch_redesign.min.js?v3"></script>
<script type="text/javascript"  src="https://files.newsnetz.ch/scripts/sharing_article.js?v=1" ></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/scriptlms.js?v2"></script>

<script src="https://files.newsnetz.ch/scripts/sharing_article.js?v=1" type="text/javacript"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.mask.min.js"></script>

<script type="text/javascript" src="https://files.newsnetz.ch/scripts/wch_logic_on_ad.js"></script>

<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON"-->'>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>

    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "22295152",
        premium = "0",
        article_title = "Géraldine Savary aussi invitée en Espagne",
        article_type = "standard",
        publish_date = "1537256100000",
        pageType = "article",
        category = "suisse",
        subcategory = "default";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/lematin.js"></script>
        <script>
            var category = "suisse";
            var subcategory = "default";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 22295152};

            TATM.init("fr-lematin.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-223918913"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-223918913"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>
<!-- facebook_api_fr_all -->
<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>




<!--script src="//qiva.lematin.ch/org/lematin/lematin.js" type="text/javascript"></script-->
<!--script src="//qiva.lematin.ch/resources/js/iframeResizer.min.js"></script-->

<script type="text/javascript">
	var onReCaptloadCallback = function() {
		$(".recapt_elements").each(function(indx){
			$(this).empty();
			$(this).attr("widget_id",
				grecaptcha.render(this.id, {
					'sitekey' : '6LdrWBYTAAAAAHpsQItUrZGQz_Vm5MsB65-bl8fS'
				})
			);
		});
	};
</script>



        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "lematin.ch" -->
<!-- Source: /controltag?confid=KVqV0mdq&site=lematin.ch&edit=1 -->
<!-- END Krux Controltag -->
    
    <script src="https://files.newsnetz.ch/scripts/wch_article_red.js" type="text/javascript"></script>
    <script src="https://files.newsnetz.ch/scripts/wch_redesign.min.js?v3" type="text/javascript"></script>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v4.css?v=1537267735" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/font-awesome.min.css?v=1537265607" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/LM_styles_v5.css?v=1537264908" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/custom.flexslider.css?v=1537266402" type="text/css" />    
</head>
<body onload="setAdsOnLoad()">  

    
    
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-934656711"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-934656711"
				}]);
			</script>
		
    
			<div class="ad-content-ad" id="ad-content-ad-608616271"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-608616271"
				}]);
			</script>
		
    
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-581575126"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-581575126"
				}]);
			</script>
		
<div id="mainContainer">
	

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/lematin-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/lematin-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"suisse?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/lematin-ssl/suisse" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//lematin-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//lematin-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"suisse?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//lematin-ssl.wemfbox.ch/cgi-bin/ivw/CP/suisse" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="lematin-ssl//CP//suisse";</script>
				<script language="Javascript" src="//lematin-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
	<!-- GOOGLE ANALYTICS -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	if (typeof(_gat) == 'object') {
		var pageTracker = _gat._getTracker("UA-1755881-1");
		pageTracker._setDomainName("lematin.ch");
		pageTracker._initData();
		pageTracker._trackPageview();
		var secondTracker = _gat._getTracker("UA-431029-7");
		secondTracker._setDomainName("none");
		secondTracker._setAllowLinker(true);
		secondTracker._initData();
		secondTracker._trackPageview();
	}
</script>

	
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.lematin.ch/suisse/Geraldine-Savary-aussi-invitee-en-Espagne/story/22295152/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.lematin.ch/suisse/Geraldine-Savary-aussi-invitee-en-Espagne/story/22295152/1/pixel.gif?nocache=1537270038" width="1" height="1"/>
				</noscript>
			</div>
		

    <div id="headerWrapper">

        <header>
    <div id="topNav">
    <span class="TopLeft">
		<div id="dateUpdated"><span id="headerDate">Mardi 18 septembre 2018</span><span class="headerDateSeparator"> | </span><em>Dernière mise à jour</em> 13:12</div>  
		<span class="clear"></span>
	</span>
	
    <ul class="reporter_mobile">
        <li>
            <a href="services/contact/Reporter-mobile/story/11848690">Reporter mobile</a>
        </li>
    </ul>
    <span class="topRight">
        <ul>
            <li><a href="http://www.lematindimanche.ch">Le Matin Dimanche</a></li>
            <li><a href="http://www.femina.ch">Femina</a></li>
            <li><a href="http://www.bilan.ch">Bilan</a></li>
        </ul>
        <ul>
            <li><a href="http://www.homegate.ch/fr?a=default&l=default&utm_source=nn_lem&utm_medium=liim&utm_term=ies&utm_campaign=partn_f">Immo</a></li>
            <!--<li><a href="http://www.lematin.ch/marche/emplois/">Emploi</a></li>-->
        </ul>
    </span>
   
</div>


<script>
window.loginState = 2;
var tmpRequest = $.ajax({
    type: "HEAD",
    async: true,
    cache: false,
    url: '//www.lematin.ch/extern/payment.tmpl'+'?1='+Math.random(),
    beforeSend: function(xhr) {
        return xhr.setRequestHeader("X-Cache-Control", "no-cache");
    },
    success: handleResponse
});

function handleResponse(message) {
    var userInfo = $.parseJSON(tmpRequest.getResponseHeader("C1-User-Info"));
    if (window.location.toString().indexOf("devlocal") > 1) {
        userInfo = {first_name : 'Andreas', last_name : 'Müller', title : 'Mr', login : 'andreas.mueller@tamedia.ch'};
    }

    if(userInfo!=null) {
        window.loginState = 1;
        if (userInfo.last_name && userInfo.last_name !== '-') {
            $('#name_button_paywall').text( userInfo.first_name + ' ' + userInfo.last_name);
        } else {
            $('#name_button_paywall').text('Bonjour, '+userInfo.login);
        }
        
        $(document).ready(function() {
            $('#logout_button_paywall').show();
            $('#abo_button_paywall').hide();
            $('#login_button_paywall').hide();
            $('#name_button_paywall').show();
            $('#myabo_button_paywall').show();
            $('#logout_button_paywall').show();
        });
    } else {
        window.loginState = 0;
        $(document).ready(function() { 
            $('#abo_button_paywall').show();
            $('#login_button_paywall').show();
            $('#name_button_paywall').hide();
            $('#myabo_button_paywall').hide();
            $('#logout_button_paywall').hide();
        });
    }
}
</script>


    <div id="main_header">
        <div class="left">
            <a href="http://www.lematin.ch"><img src="/images/logos/LogoGross.png" id="mainLogo" alt="Le Matin" style="display:inline;"/>

            </a>
			
  	<div id="mainSubfeatures">
  	                   
  			<div class="subfeaturebox">
  				
  				<p>
  					<a href="https://www.lematinshopping.ch/" title=""  target="_blank">
  						<img src="https://files.newsnetz.ch/skybox/9/7/97521_pic.png?time=1537255922" alt="" /><span class='antenna'></span>
  					</a>
  				</p>
  			</div>
  			
			</div>	
            <!-- <a href="http://www.lematin.ch/qiva/profil"><img class="headAutoPromo" src="//www.lematin.ch/qiva/qiva-header3.png" style="width: auto;top:14px; padding-left: 0px; position: absolute;">
            </a> -->
			
            <div class="login_area">
                <span class="search"><i class="fa fa-icon-name"></i><a href="/services/suche/index.html">RECHERCHE</a></span>
                <span class="epaper">
                    <a href="http://epaper.lematin.ch">E-paper</a>
                </span>
            </div>
        </div>    
        
        <div class="meteo">
            <span id="headerWetter">
                <a href="http://www.lematin.ch/meteo/situation-generale/" title="Météo"><img src="//www.lematin.ch/images/wetter/wetterikons_front2/k_90.png"/> 25°</a>
            </span>
        </div>
    </div>
    <div class="clear"></div>
    <nav id="mainNav">
        <a href="http://www.lematin.ch" class="fa fa-home fa-2x"></a>
        <ul>
            <li class="active" id="suisse"><a class="active " href="//www.lematin.ch/suisse/" >
		                  Suisse
		                </a></li><li id="sports">  <a href="http://www.lematin.ch/sports/" >
  		                    Sports
  		                  </a></li><li id="faits-divers">  <a href="http://www.lematin.ch/faits-divers/" >
  		                    Faits Divers
  		                  </a></li><li id="monde">  <a href="http://www.lematin.ch/monde/" >
  		                    Monde
  		                  </a></li><li id="people">  <a href="http://www.lematin.ch/people/" >
  		                    People
  		                  </a></li><li id="loisirs">  <a href="http://www.lematin.ch/loisirs/" >
  		                    Loisirs
  		                  </a></li><li id="societe">  <a href="http://www.lematin.ch/societe/" >
  		                    Société
  		                  </a></li><li id="economie">  <a href="http://www.lematin.ch/economie/" >
  		                    Économie
  		                  </a></li><li id="high-tech">  <a href="http://www.lematin.ch/high-tech/" >
  		                    High-Tech
  		                  </a></li><li id="auto-moto">  <a href="http://www.lematin.ch/auto-moto/" >
  		                    Auto
  		                  </a></li><li id="sante-environnement">  <a href="http://www.lematin.ch/sante/" >
  		                    Santé
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Plus</a><ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.sexup.ch" target="_blank">Charme</a></li>
					  <li><a href="http://www.lematin.ch/meteo" >Météo</a></li>
					  <li><a href="http://www.lematin.ch/latest_horoscope.html" >Horoscope</a></li>
					  <li><a href="http://www.lematin.ch/services/blogs/Blogs/story/25682109" >Blogs</a></li>
					  <li><a href="http://www.lematin.ch/services/concours/" >Concours</a></li>
					  <li><a href="https://agenda.lematin.ch/cinema/" >Cinéma</a></li>
					  <li><a href="https://agenda.lematin.ch/evenements/" >Agendas</a></li>
					  <li><a href="https://www.lematinshopping.ch" target="_blank">Shopping</a></li>
					  <li><a href="http://www.lematin.ch/services/inforoute/Inforoute/story/22992628" >Inforoute</a></li>
					  <li><a href="http://www.lematin.ch/services/mobile/Mobile/story/26804785" >Mobile - iPad</a></li>
					  <li><a href="http://www.lematin.ch/services/abo/Abo/story/16586750" >Abonnements</a></li>
					  <li><a href="http://www.lematin.ch/wingit" >Sortir</a></li>
					  <li><a href="http://www.lematin.ch/comparatif-de-prix/" >Comparatif</a></li>
					  <li><a href="http://www.lematin.ch/bien-manger/" >Bien manger</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=lematin" >Comparis Assurance Auto</a></li>
					  <li><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=lematin&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-fr&utm_content=desktop-mobile-app-201709-navigation-newsnet" >Comparis Assurance Maladie</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </nav>
    <div id="subnavigation">
        <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.lematin.ch/suisse/galeries.html" >Images</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
    </div> 

</header>
             <!-- A réactiver
             <script type="text/javascript">
                if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                    document.getElementById('mainLogo').src = "/images/logos/LogoGross2x.png";}
            </script>
            <noscript>
                <img src="/images/logos/LogoGross.png" id="mainLogo" alt="Le Matin" />
            </noscript> -->

    </div>
    <script>window.articleLegacyId = 22295152;</script> 
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-420125504"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-420125504"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"  class="cat4684  subCat4794">				
				
				
				<div id="mainColLeft">
					
					<h1 class="standard"> <span class="keyword">Suisse</span> Voyages controversés: Géraldine Savary invitée en Espagne</h1>				
					<h3>Après des voyages en Sibérie, Frederik Paulsen a également invité des élues vaudoises à un festival à Grenade dans le sud de l'Espagne.</h3>
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/2/2/2/22295152/7/topelement.jpg" id="articlefeature" alt="Géraldine Savary a été invitée à plus d'une reprise par Frederik Paulsen." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Géraldine Savary a été invitée à plus d'une reprise par Frederik Paulsen. <nobr></nobr></p>
						
					</div>
					<div class="socialLinks">
							<div class="storyInfo">
								<span class="author"><a href="/stichwort/autor/pascal-schmuck/s.html">Par Pascal Schmuck</a></span><span class="author isGeo"><a href="/stichwort/geographie/zurich/s.html"> Zurich</a></span>
								<time class="time">Mis à jour à 10h09</time>
							</div>
							 <div class="commentShare">
				<div class="BDCstory-social-count" data-storyid="22295152">
					<span class="lmCount">0</span>

					<a class="lmShare" target="_blank" href="https://twitter.com/intent/tweet?text=Géraldine Savary aussi invitée en Espagne+www.lematin.ch/22295152&via=lematinch">
						<div class="twitter"></div>
					</a>
					
					<a class="lmShare" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=www.lematin.ch/22295152&title=Géraldine Savary aussi invitée en Espagne">
						<div class="facebook"></div>
					</a>

					<a class="lmShare" target="_blank" href="https://plus.google.com/share?url=http://www.lematin.ch/22295152">
						<div class="googleplus"></div>
					</a>

					<a class="lmShare" href="#TB_inline?height=180&width=390&inlineId=emailForm&modal=false" class="thickbox">
						<div class="email"></div>
						<div id="emailForm" style="display:none;">
							
        <form id="articleMailForm" style="" action="/notemail_red.html" method="POST">	
		    <input type="hidden" name="mailType" value="art" />
			<input type="hidden" name="id" value="22295152" />
			<h4 class="contextBoxTitle">Envoyer par e-mail</h4>
			<p>
				<label for="rMail">Envoyer à*</label>
				<input class="field" name="rMail" id="rMail"/>
			</p>
			<p>
				<label for="sMail">Votre adresse e-mail*</label>
				<input class="field" name="sMail" id="sMail"/>
			</p>
			<input class="button" value="Envoyer" name="sendMail" type="submit" /></p>
		</form>	
		<div id="MailInfo"  style="display:none">
			<p>Votre email a été envoyé.</p>
			<p><a href="#" class="infoClose"></a></p>
		</div>	
					</a>
				</div>
			</div>
	</div>
							
					</div>
					
					
					<div id="aside">
						<div class="contextBox" boxtype="45">
		<h4>Articles en relation</h4>
	<!-- atype=51235 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/suisse/voyages-broulis-russie-enquete/story/22643601">
	                	Voyages controversés: Broulis aura droit à son enquête
	                </a>
	            </h5>
	            <a href="/suisse/voyages-broulis-russie-enquete/story/22643601" ><img alt="" src="https://files.newsnetz.ch/story/2/2/6/22643601/17/rechte_spalte_gross.jpg" class="imgfloat" /></a>
	           
		 	</div>
		<!-- atype=51235 666-->
    		<div class="relatedArticle standard layout_2">
    			
			 	<h5>
			 		<a href="/suisse/broulis-auraitil-accepte-avantages/story/23110807">
	                	Broulis aurait-il accepté des avantages?
	                </a>
	            </h5>
	            <a href="/suisse/broulis-auraitil-accepte-avantages/story/23110807" ><img alt="" src="https://files.newsnetz.ch/story/2/3/1/23110807/13/rechte_spalte_gross.jpg" class="imgfloat" /></a>
	           
		 	</div>
		</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=22295152|-->
						<div id="feedbackBox">
							
		<h4>Signaler une erreur</h4>
		<p>
			Vous voulez communiquer un
			<a href="mailto:">renseignement</a>
			ou vous avez rep&eacute;r&eacute; une
			<a href="javascript:;" id="korrekturBoxToogle">erreur</a>?
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Orthographe</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Ponctuation</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammaire</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Erreur factuelle</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technique</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Votre adresse email*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Description de l'erreur*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="envoyer" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">Veuillez SVP entrez une adresse e-mail valide
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Voyages controversés: Géraldine Savary invitée en Espagne", email: email, type: type, storyId: "22295152"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script>
						</div>
					</div>
				
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Les voyages des politiciens vaudois continuent de faire des vagues. Après les vacances en Sibérie en compagnie du milliardaire Frederik Paulsen, consul honoraire de Russie, c'est un séjour en Espagne qui remet <span class="tagWrapper"><a href="/suisse/Geraldine-Savary-aussi-invitee-en-Espagne/personen/geraldine-savary/s.html"><strong>Géraldine Savary</strong></a> </span>sous les feux de la rampe.</p><p>Selon le <i>Tages-Anzeiger</i>, la conseillère aux Etats (PS/VD) s'est rendue à l'été 2015 à Grenade, dans le sud de l'Espagne, en compagnie du président de l'entreprise Ferring et accessoirement un des plus gros contribuables du canton de Vaud. </p><p><b>Des voyages «totalement privés»</b></p><p>Des photos montrent Géraldine Savary  en tenue de soirée à côté de Frederik Paulsen à l'occasion d'un concert de l'Orchestre de Paris. Ferring est en effet un des principaux sponsors du Festival international de musique et de danse de Grenade. Le milliardaire s'y rend régulièrement depuis 18 ans en compagnie de ses hôtes.</p><p>La conseillère aux Etats n'a pas voulu répondre au quotidien zurichois sur le financement de ce voyage. «Il ne me semble pas opportun de répondre aux questions en l'état actuel», dit Géraldine Savary, en raison de la procédure en cours. Tout au plus rappelle-t-elle que tous les voyages mentionnés récemment étaient «totalement privés».</p><p>Elle ne reconnaît pas non plus de problèmes à entretenir des contacts réguliers avec des gens dont elle ne partage pas les opinions. Et d'ajouter que cela ne les empêche pas d'exprimer leurs opinions, leurs positions et leurs convictions.</p><p><b>Séjour avec la famille</b></p><p>Les voyages à Grenade ont également compté parmi les invités une autre élue, la conseillère nationale <span class="tagWrapper"><a href="/suisse/Geraldine-Savary-aussi-invitee-en-Espagne/personen/rebecca-ruiz/s.html"><strong>Rebecca Ruiz</strong></a> </span>(PS/VD). A une seule reprise, a-t-elle précisé en soulignant qu'elle avait payé son billet d'avion. </p><p>La conseillère nationale avait mentionné dans une conversation avec Frederik Paulsen qu'elle passait souvent les vacances d'été avec sa famille à Grenade. Elle avait donc été invitée à un concert en 2014, mais elle avait séjourné chez sa famille, comme elle en a l'habitude. <span class="idcode">(nxp)</span></p><p class="publishedDate">Créé: 18.09.2018, 10h23</p><div id="rateBox" data-articleId="22295152"></div>
						
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		
					</div>
				</div>				
				<div id="mainColRight">
					
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/pascal-schmuck/s.html">Par Pascal Schmuck</a></span><span class="author isGeo"><a href="/stichwort/geographie/zurich/s.html"> Zurich</a></span>
							<time class="time">Mis à jour à 10h09</time>
						</div>
					</div>
				
          
            <!-- Sidelinecachename mainColRight: sideline1_suisse_story -->
			<div class="teaserEditorialContent ">
				<! -- Teaser 109953 --><a href="/suisse/Fautil-bannir-les-smartphones-des-ecoles-suisses/story/21744076"  title="Faut-il bannir les smartphones des écoles suisses?"><img src="https://files.newsnetz.ch/teaser/1/5/teaser109953_element154877.jpg?time=1537268544" alt="Faut-il bannir les smartphones des écoles suisses?" /></a> <h5 class="1"><a href="/suisse/Fautil-bannir-les-smartphones-des-ecoles-suisses/story/21744076" title="Faut-il bannir les smartphones des écoles suisses?">Faut-il bannir les smartphones des écoles suisses?</a></h5><a href="/suisse/Fautil-bannir-les-smartphones-des-ecoles-suisses/story/21744076"  title="">  <span class="iconArticle">Depuis qu’une interdiction générale a été promulguée en France, la question agite les autorités scolaires cantonales. Qu'en pensent les Romands?</span></a>
				<p class="clear"></p>
			</div>

			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-856231558"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-856231558"
				}]);
			</script>
		
	<!--<a href="#"><img src="/images/demo/button-post2.png" alt="" /></a>-->


			<div class="teaserEditorialContent ">
				<! -- Teaser 109951 --><a href="/suisse/Moins-d-avocats-mais-plus-de-produits-suisses-de-qualite/story/13025772"  title="«Moins d'avocats, mais plus de produits suisses de qualité»"><img src="https://files.newsnetz.ch/teaser/1/5/teaser109951_element154875.jpg?time=1537268544" alt="«Moins d'avocats, mais plus de produits suisses de qualité»" /></a> <h5 class="1"><a href="/suisse/Moins-d-avocats-mais-plus-de-produits-suisses-de-qualite/story/13025772" title="«Moins d'avocats, mais plus de produits suisses de qualité»">«Moins d'avocats, mais plus de produits suisses de qualité»</a></h5><a href="/suisse/Moins-d-avocats-mais-plus-de-produits-suisses-de-qualite/story/13025772"  title="">  <span class="iconArticle">À un mois de la votation sur l'initiative «Fair-Food», «Le Matin» tend le micro à une famille de paysans en reconversion bio.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 14659 --><p class="publiTitle">Contact</p><div class="publiBox"><h5 class="1">Service clients <!--LM--></h5>  <span class=""><p style="font-size:12px; color:#333; font-weight:normal; padding-left:10px;">
<b>Abonnement et renseignements</b><br />
  
  <b><a rel="shadowbox;width=1000;height=570" href="https://secureself.tamedia.ch/form/index.php?type=lms">Nous contacter</a></b> <br />
  lu-ve 8h-12h / 13h30-17h<br/>
  Tél. 0842 833 833, 
  Fax 021 349 31 69<br/>
  <b>Depuis l'étranger:</b> +41 21 349 31 91<br/>
  <b>Adresse postale:</b><br/> 
  Le Matin, Service clients, CP, 1001 Lausanne<br/>
</p></span></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 109845 --><a href="/suisse/Nus-dans-les-rues-sous-les-yeux-des-passants/story/12880460"  title="Nus dans les rues de Zurich"><img src="https://files.newsnetz.ch/teaser/1/5/teaser109845_element154735.jpg?time=1537268544" alt="Nus dans les rues de Zurich" /></a> <h5 class="1"><a href="/suisse/Nus-dans-les-rues-sous-les-yeux-des-passants/story/12880460" title="Nus dans les rues de Zurich">Nus dans les rues de Zurich</a></h5><a href="/suisse/Nus-dans-les-rues-sous-les-yeux-des-passants/story/12880460"  title="">  <span class="iconArticle">Après une prestation qui n'a laissé personne de marbre à Bienne, les artistes de «Body and Freedom» sont de retour à Zurich. Réactions.</span></a>
				<p class="clear"></p>
			</div><div class="teaserEditorialContent">
  	 					
		<!-- start WirtschaftSideline5th -->
					
		<!-- end WirtschaftSideline5th -->
		
    				</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 109739 --><a href="/suisse/Les-plages-romandes-tres-clean-ou-degoutantes/story/16346272"  title="Les plages romandes: «très clean» ou «dégoûtantes»?"><img src="https://files.newsnetz.ch/teaser/1/5/teaser109739_element154611.jpg?time=1537268544" alt="Les plages romandes: «très clean» ou «dégoûtantes»?" /></a> <h5 class="1"><a href="/suisse/Les-plages-romandes-tres-clean-ou-degoutantes/story/16346272" title="Les plages romandes: «très clean» ou «dégoûtantes»?">Les plages romandes: «très clean» ou «dégoûtantes»?</a></h5><a href="/suisse/Les-plages-romandes-tres-clean-ou-degoutantes/story/16346272"  title="">  <span class="iconArticle">La propreté des espaces de baignade divisent. Les experts tirent la sonnette d'alarme concernant les déchets plastiques.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 31824 --><p class="publiTitle">Suppl. partenaire</p><div class="publiBox"><h5 class="1"><a href="http://www.lematin.ch/services/vision/" title="Vision Le Matin">Vision Le Matin<!--VISION LM--></a></h5><a href="http://www.lematin.ch/services/vision/" target='_blank' title=""><img src="https://files.newsnetz.ch/teaser/4/4/teaser31824_element44184.jpg?time=1537268544" alt="" /></a> <a href="http://www.lematin.ch/services/vision/" target='_blank' title="Sur notre site thématique "Vision", retrouvez l'actualité, des nouveautés et conseils pour prendre soin de votre vue ">  <span class="iconLink">Sur notre site thématique "Vision", retrouvez l'actualité, des nouveautés et conseils pour prendre soin de votre vue </span> </a></div>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 109679 --><a href="/suisse/Mon-mari-veut-vivre-sur-Mars-pas-moi/story/22845563"  title="«Mon mari veut vivre sur Mars, pas moi!»"><img src="https://files.newsnetz.ch/teaser/1/5/teaser109679_element154549.jpg?time=1537268544" alt="«Mon mari veut vivre sur Mars, pas moi!»" /></a> <h5 class="1"><a href="/suisse/Mon-mari-veut-vivre-sur-Mars-pas-moi/story/22845563" title="«Mon mari veut vivre sur Mars, pas moi!»">«Mon mari veut vivre sur Mars, pas moi!»</a></h5><a href="/suisse/Mon-mari-veut-vivre-sur-Mars-pas-moi/story/22845563"  title="">  <span class="iconArticle">La femme du candidat suisse à la mission MarsOne porte un regard serein sur son possible départ pour la planète rouge en 2031.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent ">
				<! -- Teaser 109629 --><a href="/suisse/Pour-vivre-sur-Mars-je-devrai-dire-adieu-a-ma-famille/story/20116686"  title="«Pour vivre sur Mars, je devrai dire adieu à ma famille»"><img src="https://files.newsnetz.ch/teaser/1/5/teaser109629_element154471.jpg?time=1537268544" alt="«Pour vivre sur Mars, je devrai dire adieu à ma famille»" /></a> <h5 class="1"><a href="/suisse/Pour-vivre-sur-Mars-je-devrai-dire-adieu-a-ma-famille/story/20116686" title="«Pour vivre sur Mars, je devrai dire adieu à ma famille»">«Pour vivre sur Mars, je devrai dire adieu à ma famille»</a></h5><a href="/suisse/Pour-vivre-sur-Mars-je-devrai-dire-adieu-a-ma-famille/story/20116686"  title="">  <span class="iconArticle">Le candidat suisse sélectionné par Mars One se prépare à l'idée d'abandonner sa femme et ses enfants.</span></a>
				<p class="clear"></p>
			</div>
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 14089 --><p class="publiTitle"></p><div class="publiBox"><h5 class="1"><a href="http://www.hommages.ch/" title="Décès ">Décès <!--TDG+24H+LM--></a></h5><a href="http://www.hommages.ch/" target='_blank' title=""><img src="https://files.newsnetz.ch/teaser/2/0/teaser14089_element20395.jpg?time=1537268544" alt="" /></a> <a href="http://www.hommages.ch/" target='_blank' title="">  <span class="iconLink">Retrouvez tous les avis et déposez des condoléances</span></a></div>
				<p class="clear"></p>
			</div>
            
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2018-09-18 13:18:11 - 6 - suisse - 2018-09-18 13:18:11 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 12607 --><p class="publiTitle">Services</p><div class="publiBox"><h5 class="1"><a href="/services/horoscope/latest_horoscope.html" title=""><!-- Horoscope TDG+24H+LM--></a></h5><a href="/services/horoscope/latest_horoscope.html"  title=""><img src="https://files.newsnetz.ch/teaser/1/8/teaser12607_element18532.jpg?time=1537269491" alt="" /></a> <a href="/services/horoscope/latest_horoscope.html"  title="">  <span class="iconArticle">Consultez votre horoscope du jour.</span></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
            
            
				</div>

				<div class="clear"></div>					

				
			
				
				<div id="mainColBottom">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					<div class="commentsBox left">
						<div class="clear"></div><div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-33675032"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-33675032"
				}]);
			</script>
		</div>
		<script type="text/javascript">
			var ULTIMEDIA_mdtk = "01910366";
			var ULTIMEDIA_target = "ultimedia_wrapper";
			var ULTIMEDIA_date = "20180918";// Insérez ici la date ou la date de mise à jour de l'article Exemple:20141112
			var ULTIMEDIA_async = false;
		</script>
		<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
	
				<span class="entireCommentFormTop"></span>
				
				<span class="entireCommentForm">
				<div id="deleteAccount"></div>
				<div id="commentFormSubContainer">
		<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>  
	
			<script type="text/javascript">
				$(document).ready(function(){
					
			$("#fbFormN_telephone").mask("XZWYYYYYYY", {
				placeholder: "Téléphone*"
				,translation: {
					0: {pattern: /\d/},
					A: {pattern: /[A-Za-z0-9]/},
					S: {pattern: /[A-Za-z]/},
					Y: {pattern: /[0-9]/},
					X: {pattern: /[0]/},
					Z: {pattern: /[7]/},
					W: {pattern: /[1,2,3,4,5,6,7,8,9]/}
				}
			});
		
			$("#fbFormN_telephone_change").mask("XZWYYYYYYY", {
				placeholder: "Téléphone*"
				,translation: {
					A: {pattern: /[A-Za-z0-9]/},
					S: {pattern: /[A-Za-z]/},
					Y: {pattern: /[0-9]/},
					X: {pattern: /[0]/},
					Z: {pattern: /[7]/},
					W: {pattern: /[1,2,3,4,5,6,7,8,9]/}
				}
			});
		
			$("#fbFormN_email").mask("A", {
				placeholder: "Adresse e-mail*"
				,translation: {
					"A": { pattern: /[\w@\-.+]/, recursive: true }
				}
			});
		
			$("#fbFormN_email_phone_chnage").mask("A", {
				placeholder: "Adresse e-mail*"
				,translation: {
					"A": { pattern: /[\w@\-.+]/, recursive: true }
				}
			});
		
				});
			</script>
		
		<div id="fb-root"></div>
		<script language="javascript">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</script>
        
  
  <h3 id="kommentarTitle_form" class="kommentarTitle ">Publier un nouveau commentaire</h3> <div id="commentInfo_Notice">
		<p class="smallPrint"> <b> Attention, une nouvelle procédure est en place. Vous devez vous inscrire ou mettre à niveau votre profil </b> </br> "Le Matin" aime les débats. Mais trop d'abus ont lieu dans les forums. La politique pour commenter un sujet a  changé. Vous devez créer un compte utilisateur ou compléter votre profil existant  avec un numéro de téléphone mobile (vous n'en avez pas? envoyez une demande à l'adresse commentaire@lematin.ch). Nous vous prions d’utiliser votre nom complet. Les fausses identités seront bannies. Nous refusons les messages haineux, diffamatoires, racistes ou xénophobes, les menaces, incitations à la violence ou autres injures. Merci de penser que de nombreuses personnes vous lisent. Et bon débat!<br/>
			<span class="signature">La rédaction</span></p>
			</div>
 <div id="commentInfo_noFb"  style="display:none">
 	
 			<h4 id="commentSent">Commentaire envoyé</h4>
 			<p class="smallPrint" style="font-weight: bold;">replyText_red</p>
		
 </div>

 <div id="commentInfo_Fb"  style="display:none">
		<p class="smallPrint" style="font-weight: bold;">Merci pour votre contribution.</p>
		
 </div> 

 
        <div class="textarea">  
            <textarea style="margin-top: 1em;" cols="20" rows="2" id="fbForm_message" class="comment_form_input" name="fbForm_message" onClick="loginDrop();" onKeyDown="textCounter('fbForm_message','fbForm_message_count', 400);" onKeyUp="textCounter('fbForm_message','fbForm_message_count', 400);" onfocus="$(this).parents('.textarea:first').addClass('focus');" onblur="$(this).parents('.textarea:first').removeClass('focus');"></textarea><div id="messageBox" class="notice"></div><div style="display: none;" id="commentError_message">
                                        <p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer un commentaire.</p>
            </div>

            <p id="fbForm_message_count_class" class="charCounter">Caractères restants: <input size="3" maxlength="3" type="text" id="fbForm_message_count" name="commentform" value="400" readonly /></p>
         </div>
         <script type="text/javascript">
         	jQuery(function() {
         		jQuery("#fbForm_message").val("Laisser un commentaire");
         	});
         </script>
    

<div id ="commentform">
<span id="disclaimerConfirm" style="">
				<p class="charCounter">
				<input type="checkbox" name="disclaimerConfirmBtn" value="0" id="disclaimerConfirmBtn">
					J'ai lu et j'accepte <a href="/services/divers/La-charte-des-commentaires/story/12390423" class="disclaimerButton" target="_blank">la Charte des commentaires.</a>
				</p>		
			</span>
			

	
	<input id="fbForm_uri" type="hidden" value="/suisse/Geraldine-Savary-aussi-invitee-en-Espagne/story/22295152" name="fbForm_uri"> 
	<input id="fbForm_storyId" type="hidden" value="22295152" name="fbForm_storyId">
	<input id="fbForm_customerId" type="hidden" value="53" name="fbForm_customerId">
	<input id="fbForm_ip" type="hidden" value="107.21.16.233, 185.93.229.17, 10.252.10.12, 10.252.10.12" name="fbForm_ip">
	<input id="fbForm_msgID" type="hidden" value="0" name="fbForm_msgID">
	
	<div id="commentLogin" style="display:none;">

	
		 <!-- if logged to FB -->
		 <div class="loggedToFacebook" style="display:none;">
		 	<div class="fbUserWelcome">
		 		<div id="fbUserProfilePicture">
		 		</div>
		 		<div class="fbUserInfos">
		 			<div class="fbUserRealNameDiv">
		 				<span id="fbUserRealName"></span>
		 			</div>
		 			<div class="loggedInTextDiv">
			 			<span class="loggedInText">Connecté avec Facebook - </span>
			 			<a href="#" onclick="javascript:FBcomments.fbLogout();" alt="Se déconnecter de Facebook">Abmelden</a>
			 		</div>
		 		</div>
		 		<div id="fbCommentSendButton">
			 			<button id="commentsForm_send" style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send();">Soumettre Commentaire</button>
			 	</div>
		 		<br class="clear">
		 	</div>
				<input type="hidden" value="1" name="type"> 
				<input id="fbForm_realName" type="hidden" value="" name="fb_username">
				<input id="fbForm_userId" type="hidden" value="" name="fb_userId">
				<input id="fbForm_userToken" type="hidden" value="" name="fb_token">	 
		 </div>
		 
			<!-- if not logged to FB -->
			<div class="notloggedToFacebook">
			    <div id="commentLoggedInEmail" style="display:none;">
             		</div>
				<div class="commentFBlogin">
					<h5 class="blockTitle">Connectez-vous avec Facebook</h5>
					<img src="https://files.newsnetz.ch/css/images/facebookAnmelden_fr.png" onclick="javascript:FBcomments.fbLogin()"/> <!-- show-faces="true" -->
					<p style="font-family: Arial; font-size: 0.857em" ;class="infoText_notloggedToFacebook">
						<span id="infoTextSmall_notloggedToFacebook"><br/><!-- Popup-Blocker müssen für diese Anmeldung ausgeschaltet sein. --></span>
					</p>
				</div>
				<div class="commentOhnelogin">
					<div id="comment_login_form">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_email_login">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>				
							</div>	
							<div class="sbsLabel"> 
								<input id="fbFormN_email_login" class="comment_form_input" name="fbFormN_email_login" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password_login">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<label class="password-label-login" tabindex="-1" for="fbFormN_password_login">Mot de passe*</label>
								<input id="fbFormN_password_login" name="fbFormN_password_login" type="password"/> 
							</div>
							<a href="#" id="commentsForm_post_confirmed" name="sendComment" onclick="javascript:commentsForm_login_noFb(); return false;">S'Identifier</a>
							<a href="#" class="comment_signup_form_toggle" onclick="return false;">Créer un compte</a>
							<a href="#" class="comment_form_forgot_password" onclick="return false;">Mot de passe oublié</a>
						</fieldset>
					</div>
					<div id="comment_password_reset_form" style="display: none;" >
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_password_forgot_email">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>				
							</div>
							<div class="sbsLabel">
								<input id="password_forgot_email" class="comment_form_input" name="password_forgot_email" value="Adresse e-mail*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Adresse e-mail*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Adresse e-mail*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<a href="#" id="commentsForm_forgot_password" name="forgetPassword" onclick="javascript:forgot_password_send(); return false;">Envoyer</a>
							<a href="#" class="comment_form_forgot_password fermer" onclick="return false;">Fermer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="comment_signup_form">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- name -->
							<div style="display: none;" id="commentError_name">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer un nom valide.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_firstName" class="comment_form_input" name="fbFormN_firstName" value="Prénom*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Prénom*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Prénom*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_surname" class="comment_form_input" name="fbFormN_surname" value="Nom*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Nom*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Nom*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<!-- zip/loc -->
							<div style="display: none;" id="commentError_location">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît indiquez le lieu géographique.</p>				
							</div>	
							<div class="sbsLabel">
								<input id="fbFormN_zip" class="comment_form_input" name="fbFormN_zip" value="NPA*" style="color: grey;" onblur="if (this.value == '') {this.value = 'NPA*'; this.style.color = 'grey';}" onfocus="if (this.value == 'NPA*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<div class="sbsLabel">
							  <input id="fbFormN_location" class="comment_form_input" name="fbFormN_location" value="Lieu*" style="color: grey;" onblur="if (this.value == '') {this.value = 'Lieu*'; this.style.color = 'grey';}" onfocus="if (this.value == 'Lieu*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">
	
							<!-- telephone -->
							<div style="display: none;" id="commentError_telephone">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Ce numéro de téléphone n'est pas valable.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_telephone" class="comment_form_input" name="fbFormN_telephone"/>
							</div>
							<br class="clear">

							<!-- email -->
							<div style="display: none;" id="commentError_email">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_email" class="comment_form_input" name="fbFormN_email"/> 
							</div>
		
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<label class="password-label" tabindex="-1" for="fbFormN_password">Mot de passe*</label>
								<input id="fbFormN_password" name="fbFormN_password" type="password"/> 
							</div>
							<div class="sbsLabel"> 
								<label class="password-confirm-label" tabindex="-1" for="fbFormN_password_confirm">Confirmer le mot de passe*</label>
								<input id="fbFormN_password_confirm" name="fbFormN_password_confirm" type="password"/> 
							</div>

							<span style="display: none;"><input id="fbFormN_gotcha" type="text" value="" name="fbFormN_gotcha"></span>

							<a href="#" id="commentsForm_signup" name="sendComment" onclick="javascript:commentsForm_create_account();return false;">S'inscrire</a>
							<a href="#" class="comment_signup_form_toggle fermer" onclick="return false;">Fermer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="sms_verify">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- code -->
							<div style="display: none;" id="commentError_sms_ver">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">SMS code is not true.</p>				
							</div>
							<div class="sbsLabel"> 
								<input id="fbFormN_smsVer" class="comment_form_input" name="fbFormN_smsVer" value="SMS code*" style="color: grey;" onblur="if (this.value == '') {this.value = 'SMS code*'; this.style.color = 'grey';}" onfocus="if (this.value == 'SMS code*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">
							<a href="#" id="commentsForm_sms_veryfy" name="sendComment" onclick="javascript:commentsForm_sms_verify(); return false;">Envoyer</a>
						</fieldset>
					</div>
					<div style="display: none;" id="change_phonenumber">
						<input type="hidden" value="1" name="type"> 
						<fieldset>
							<!-- email -->
							<div style="display: none;" id="commentError_email_phone_chnage">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">S'il vous plaît entrer une adresse email valide.</p>
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_email_phone_chnage" class="comment_form_input" name="fbFormN_email_phone_chnage"/> 
							</div>
							<br class="clear">

							<!-- telephone -->
							<div style="display: none;" id="commentError_telephone_change">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Ce numéro de téléphone n'est pas valable.</p>				
							</div>
							<div class="sbsLabel">
								<input id="fbFormN_telephone_change" class="comment_form_input" name="fbFormN_telephone_change"/>
							</div>
							<br class="clear">

							<!-- password -->
							<div style="display: none;" id="commentError_password_phone_chnage">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Veuillez saisir deux fois le même mot de passe</p>				
							</div>	
							<div class="sbsLabel">
								<input id="fbFormN_password_phone_chnage" name="fbFormN_password_phone_chnage" type="password" placeholder="Mot de passe*"/> 
							</div>
							<br class="clear">

							<!-- code -->
							<div style="display: none;" id="commentError_sms_change_ver">
								<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">SMS code is not true.</p>				
							</div>
							<div class="sbsLabel">
								<input style="display: none;" id="fbFormN_sms_change_Ver" class="comment_form_input" name="fbFormN_sms_change_Ver" value="SMS code*" style="color: grey;" onblur="if (this.value == '') {this.value = 'SMS code*'; this.style.color = 'grey';}" onfocus="if (this.value == 'SMS code*') {this.value = ''; this.style.color = '#000000'; }" /> 
							</div>
							<br class="clear">

							<button id="commentsForm_sms_change_veryfy" class="button" onclick="javascript:commentsForm_phone_change();">Envoyer</button>
							<button id="commentsForm_sms_send_change_veryfy" class="button" style="display: none;" onclick="javascript:commentsForm_phone_change_sms_verify();">Envoyer</button>
							<!--a href="#" id="commentsForm_sms_change_veryfy" name="sendComment" onclick="javascript:commentsForm_phone_change(); return false;">Envoyer</a-->
							<!--a href="#" id="commentsForm_sms_send_change_veryfy" style="display: none;" name="sendComment" onclick="javascript:commentsForm_phone_change_sms_verify(); return false;">Envoyer</a-->
						</fieldset>
					</div>

				</div>
			</div><div style="display: none;" id="commentError_disclaimer">
							<p style="font-weight: bold; color: rgb(187, 0, 0); display: block;" class="smallPrint">Vous devez lire et accepter la Charte de commentaires avant de poursuivre.</p>				
			</div>
			<p class="smallPrint disclaimerText" style="display:none;float:left;">
			Nous sommes heureux que vous voulez nous donner vos commentaires. S'il vous plaît noter les règles suivantes à l'avance: La rédaction se réserve le droit de ne pas publier des commentaires. Ceci s'applique en général, mais surtout pour les propos diffamatoires, racistes, hors de propos, hors-sujet des commentaires, ou ceux en langues étrangères ou dialecte. Commentaires des noms de fantaisie, ou avec des noms manifestement fausses ne sont pas publiés non plus. Plus les décisions de la rédaction n'est ni responsable déposée, ni en dehors de la correspondance. Renseignements téléphoniques ne seront pas fournis. L'éditeur se réserve le droit également à réduire les commentaires des lecteurs. S'il vous plaît noter que votre commentaire aussi sur Google et autres moteurs de recherche peuvent être trouvés et que les éditeurs ne peuvent rien et est de supprimer un commentaire une fois émis dans l'index des moteurs de recherche.
			</p>
			<!-- type="submit" value="Kommentar senden" name="sendComment" class="button" disabled="true"> -->
	</div>
	<span class="fbCommentPublish">
	  <span style="display:none;" id="fbCommentPublishCheckbox"> 
	  <span style="display:none;" id="fbCommentPublishCheckbox_weDontWantItOptionalByNow"> 
	  	<input type="checkbox" id="fbForm_publishOnFB" name="fbForm_publishOnFB" value="1"> <span>&nbsp;auf Facebook publizieren&nbsp;</span>
	  </span>
	  </span><div id="commentSendLoading" style="display:none;"> <img src="https://files.newsnetz.ch/css/images/ajaxLoader.gif" />Veuilliez attendre s'il vous plaît </div></span>
	        <button id="commentsForm_send_noFb"  style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send_noFb();">Soumettre Commentaire</button> 
	        <button id="commentsForm_send"       style="display:none;" name="sendComment" class="button" onclick="javascript:commentsForm_send();">Soumettre Commentaire</button>
	        <div id="manageAccount"></div>
		</div>
<!-- translations for js UI -->
<span style="display:none;">
	<span id="tr_fanBoxPromptTitle"></span>
	<span id="tr_fbConnectError">No connection to facebook possible. Please try again.</span>
	<span id="tr_commentSendError">There was a problem while transmitting your comment. Please try again.</span>
</span>
<!-- END translations for js UI -->	
	</div>
				<span class="entireCommentFormClose" style="display:none;"><a onclick="javascript:moveFormBack();return false;">Fermer</a></span>
				</span>
			 
		<!-- <script src="https://files.newsnetz.ch/scripts/jquery.autogrow.js" type="text/javascript" ></script> -->
		<script type="text/javascript">
			/////////////////////////////////////////
			// for comment textarea field, check for comment maxlength  
			function textCounter(field, countfield, maxlimit) {
						 var textarea = document.getElementById(field); 
						 var counter = 	document.getElementById(countfield); 
				     if (textarea.value.length > maxlimit)  {
				         textarea.value = textarea.value.substring(0, maxlimit);
				     } 
				     else {
				         counter.value = maxlimit - textarea.value.length;
				     }
			}
			/////////////////////////////////////////	
			// 
			function fadeInRedaktion(){
				  	$('#commentInfoRedaktion').fadeIn(1);
				  	$('#email').fadeOut(1);
				  	$('#commentInfoRedaktion2').fadeIn(1);
			}
			/////////////////////////////////////////	
			// 
			function fadeOutRedaktion(){
				  	$('#commentInfoRedaktion').fadeOut(1);
				  	$('#email').fadeIn(1);
				  	$('#commentInfoRedaktion2').fadeOut(1);
			}
		</script>
	<div id="viewportWCH" data-id="22295152"></div>
						
					</div>					
					<div class="BlogArticles right">
						
			<div class="mainColBottomMorePublireportage">
				<!-- Publireportage2 - 2018-09-18 13:18:11 - 6 - suisse - 2018-09-18 13:18:11-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 14089 --><p class="publiTitle"></p><div class="publiBox"><h5 class="1"><a href="http://www.hommages.ch/" title="Décès ">Décès <!--TDG+24H+LM--></a></h5><a href="http://www.hommages.ch/" target='_blank' title=""><img src="https://files.newsnetz.ch/teaser/2/0/teaser14089_element20395.jpg?time=1537269492" alt="" /></a> <a href="http://www.hommages.ch/" target='_blank' title="">  <span class="iconLink">Retrouvez tous les avis et déposez des condoléances</span></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
						<!-- boxMeistVersendeteArtikel leer -->
					</div>
					<div class="clear"></div>
					
				</div>
				<div id="mainColBottomAd">
					
				</div> </div>
			 
		
    <div class="clear"></div>
    <!-- National ADs -->
    
    <footer>
        <div class="clear"></div>

	<nav id="footerNav">
	    <ul id="bottomNav">

	            <li class="active" id="suisse"><a class="active " href="//www.lematin.ch/suisse/footerRedesign" >
		                  Suisse
		                </a></li><li id="sports">  <a href="http://www.lematin.ch/sports/" >
  		                    Sports
  		                  </a></li><li id="faits-divers">  <a href="http://www.lematin.ch/faits-divers/" >
  		                    Faits Divers
  		                  </a></li><li id="monde">  <a href="http://www.lematin.ch/monde/" >
  		                    Monde
  		                  </a></li><li id="people">  <a href="http://www.lematin.ch/people/" >
  		                    People
  		                  </a></li><li id="loisirs">  <a href="http://www.lematin.ch/loisirs/" >
  		                    Loisirs
  		                  </a></li><li id="societe">  <a href="http://www.lematin.ch/societe/" >
  		                    Société
  		                  </a></li><li id="economie">  <a href="http://www.lematin.ch/economie/" >
  		                    Économie
  		                  </a></li><li id="high-tech">  <a href="http://www.lematin.ch/high-tech/" >
  		                    High-Tech
  		                  </a></li><li id="auto-moto">  <a href="http://www.lematin.ch/auto-moto/" >
  		                    Auto
  		                  </a></li><li id="sante-environnement">  <a href="http://www.lematin.ch/sante/" >
  		                    Santé
  		                  </a></li><li id="mehr" class="dropdownNavi"><a href="javascript://">Plus</a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
	        
	    </ul>
    </nav>
    <div class="clear"></div>
    <div id="footerBottom">
	<div class="clear"><br /></div>
	<nav class="subNav">
		<ul>
		<span>Outils:</span>
			<li><a title="Recherche" href="//www.lematin.ch/services/suche/">Recherche</a> &middot;</li>
			<li><a title="RSS" href="//www.lematin.ch/services/divers/RSS/story/10321285">RSS</a> &middot;</li>
			<li><a title="Mobile" href="//www.lematin.ch/services/divers/Mobile/story/26804785">Mobile</a> &middot;</li>
			<li><a title="Météo" href="//www.lematin.ch/meteo/">Météo</a></li>
		</ul>
		<ul>
			<span>Le Matin:</span>
			<li><a title="Contacts" href="//www.lematin.ch/services/contact/Contacts-site-web/story/17156367">Contacts</a> &middot;</li>
			<li><a title="Publicité" href="https://www.tamedia.ch/fr/marques/details/le-matin">Publicité</a> &middot;</li>
			<li><a title="Services clients" href="https://secureself.tamedia.ch/form/index.php?type=lms">Services clients</a> &middot; </li>
			<li><a title="Cercle de lecteurs" href="//www.lematin.ch/services/divers/Cercle-des-Lecteurs/story/13152781">Cercle des lecteurs</a> &middot;</li>
			<li><a title="Charte des commentaires" href="//www.lematin.ch/services/divers/La-charte-des-commentaires/story/12390423">Charte des commentaires</a> &middot;</li>
			<li><a title="Impressum" href="//www.lematin.ch/services/divers/Impressum/story/24227737">Impressum</a></li>
		</ul>
	</nav>
	<div class="clear"><br/></div>
</div>

    <div class="clear"></div>



    </footer>

</div>


    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>
